<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><!-- metas y new relic --><link rel="preconnect" href="https://static.vocstatic.com" /><link rel="dns-prefetch" href="https://static.vocstatic.com" /><link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" /><link rel="preload" as="script" href="https://sb.scorecardresearch.com/cs/7715761/beacon.js" /><link rel="preload" as="script" href="//static.vocstatic.com/voonto2/latest/voonto.js" /><link rel="preload" as="script" href="//static.vocstatic.com/tag-manager/latest/vtm.js" /><link rel="preload" as="script" href="//static.vocstatic.com/vam/4.13.0/vam.js" /><link rel="preload" as="script" href="//static.vocstatic.com/vam/4.13.0/prebid.js" /><link rel="preload" href="//static.leonoticias.com/elbierzonoticias/multimedia/202201/03/media/cortadas/garnelo1-kFGE-U160432922314NdF-624x385@Leonoticias.jpg" as="image"><!-- ... --><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,600,600i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"><title>El berciano Gabriel Garnelo, nuevo responsable de la Federación de Industria de USO en Castilla y León | El Bierzo Noticias - Leonoticias</title><meta name="title" content="El berciano Gabriel Garnelo, nuevo responsable de la Federación de Industria de USO en Castilla y León"/><meta name="description" content="El presidente del comité de empresa en LM Ponferrada afronta esta nueva etapa «con ilusión, optimismo y, sobre todo, ambición»"/><meta name="keywords" content="berciano, gabriel, garnelo, nuevo, responsable, federacion, industria, castilla, leon"/><meta name="news_keywords" content="berciano, gabriel, garnelo, nuevo, responsable, federacion, industria, castilla, leon"/><meta name="DC.date.issued" content="2022-01-03T10:55:56Z"/><meta name="date" content="2022-01-03T10:55:55Z"/><link rel="canonical" href="https://www.elbierzonoticias.com/ponferrada/berciano-gabriel-garnelo-20220103115354-nt.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.elbierzonoticias.com/ponferrada/berciano-gabriel-garnelo-20220103115354-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="El Bierzo Noticias - Leonoticias"/><meta property="og:url" content="https://www.elbierzonoticias.com/ponferrada/berciano-gabriel-garnelo-20220103115354-nt.html"/><meta property="og:description" content="El presidente del comité de empresa en LM Ponferrada afronta esta nueva etapa «con ilusión, optimismo y, sobre todo, ambición»"/><meta property="og:image" content="https://static.leonoticias.com/elbierzonoticias/multimedia/202201/03/media/cortadas/garnelo1-kFGE--984x468@Leonoticias.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El berciano Gabriel Garnelo, nuevo responsable de la Federación de Industria de USO en Castilla y León"/><meta property="article:tag" content="Uso Union Sindical Obrera"/><meta property="article:tag" content="Social Issues"/><meta property="article:location" content="county:Castilla y León"/><meta property="article:location" content="region:ES"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/leonoticias"/><meta property="article:section" content="elbierzonoticias/ponferrada"/><meta property="article:published_time" content="2022-01-03T10:55:55Z"/><meta property="article:modified_time" content="2022-01-03T10:55:56Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El berciano Gabriel Garnelo, nuevo responsable de la Federación de Industria de USO en Castilla y León"/><meta name="twitter:description" content="El presidente del comité de empresa en LM Ponferrada afronta esta nueva etapa «con ilusión, optimismo y, sobre todo, ambición»"/><meta name="twitter:image" content="https://static.leonoticias.com/elbierzonoticias/multimedia/202201/03/media/cortadas/garnelo1-kFGE--984x468@Leonoticias.jpg"/><meta name="twitter:image:alt" content="Gabriel Garnelo, durante las negociaciones del ERE de LM Windpower."/><meta property="fb:app_id" content="885569074898163" /><!-- New Relic Header --><script type="text/javascript">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</script><script>"undefined"!=typeof newrelic&&newrelic.setErrorHandler(function(e){
    return(-1!==e.message.indexOf('ResizeObserver loop limit exceeded') || -1!==e.stack.indexOf('https://cdn.insurads.com/iat-'))
  });</script><link rel="stylesheet" href="//static2.leonoticias.com/squido/7.0.89/squido-blue.css"/><script>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</script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W5F3LL');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elbierzonoticias.com/ponferrada/berciano-gabriel-garnelo-20220103115354-nt.html"
      },
      "headline": "El berciano Gabriel Garnelo, nuevo responsable de la Federación de Industria de USO en Castilla y León",
      "image": {
        "@type": "ImageObject",
        "url": "https://static1.leonoticias.com/elbierzonoticias/multimedia/202201/03/media/cortadas/garnelo1-kFGE-U160432922314NdF-1248x770@Leonoticias.jpg",
        "width": "1248",
        "height": "770"

      },
      "datePublished": "2022-01-03T11:55:56+01:00",
      "publisher": {
        "@type": "Organization",
        "name": "El Bierzo Noticias - Leonoticias",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static3.leonoticias.com/squido/latest/assets/images/elbierzonoticias.png",
          "width": "230",
          "height": "60"
        }
      },
      "author": {
        "@type": "Person",
        "name": "elbierzonoticias"
      },
      "description": "El presidente del comité de empresa en LM Ponferrada afronta esta nueva etapa «con ilusión, optimismo y, sobre todo, ambición»",
      "articleBody": "El sindicalista berciano Gabriel Garnelo es el nuevo responsable de la Federación de Industria de USO en Castilla y León, según anunciaron fuentes del sindicato, tras la reunión que el máximo órgano de dirección de la Federación celebró este fin de semana en Villablino. Garnelo lleva seis años como presidente del comité de empresa de la empresa LM Wind Power en Ponferrada, en dos etapas distintas.En la etapa actual, el hasta ahora secretario de Acción Sindical de la Federación encabezó las negociaciones sobre el Expediente de Regulación de Empleo (ERE) presentado por la compañía el pasado verano. El conflicto colectivo se cerró con el despido de 351 empleados, 42 menos que los inicialmente previstos. En el año 2011, también como presidente del comité de empresa, Garnelo afrontó una situación aún más complicada cuando la compañía presentó un expediente de cierre que finalmente retiró para que la planta de fabricación de palas eólicas continuase su andadura en la capital berciana.Tras su nombramiento como máximo responsable de la federación regional, Garnelo aseguró que afronta esta nueva etapa «con ilusión, optimismo y, sobre todo, ambición». «Vamos a fijarnos retos y objetivos que permitan un amplio desarrollo organizativo e incrementar nuestra afiliación y representatividad en la industria», señaló Garnelo, que confió en que la presencia institucional y la acción sindical sean los dos ejes que impulsen «un futuro laboral estable para Castilla y León».En su nuevo ámbito de responsabilidad, el berciano estará acompañado por referentes provinciales de secciones sindicales como Michelin, Campofrío, Nissan o Enusa, con el objetivo de promover «una labor sindical de proximidad en una región marcada por las deficiencias de vertebración e infraestructuras».El secretario general de USO en Castilla y León, Marco Antonio Martínez, animó a Garnelo a impulsar a la organización y «situarla en el lugar que le corresponde». «Tenemos mucha experiencia a nuestras espaldas para afrontar los grandes retos laborales del sector en la región», señaló. Por su parte, el secretario general de la Federación de Industria Estatal, Pedro Ayllón, recalcó que «hacen falta sindicalistas como Gabriel en primera línea, con duras negociaciones en su haber». «Con él, buscaremos defender la industria que ya hay y nos ponemos a disposición de las administraciones para trabajar en atraer otros proyectos a la región», concluyó.",
      "articleSection":"elbierzonoticias/ponferrada",
      "dateModified": "2022-01-03T11:55:56+01:00",
      "isAccessibleForFree":"true",
      "hasPart":{
          "@type":"WebPageElement",
          "isAccessibleForFree":"true",
          "cssSelector":".paywall"
       }
    }
</script><link rel="alternate" type="application/rss+xml" href="/rss/2.0/?section=elbierzonoticias/ponferrada"><link rel="icon" href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon.ico"/><link rel="shortcut icon" href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/largetile.png"/></head><body class="elbierzonoticias"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5F3LL"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.elbierzonoticias.com/b/ss/vocleonnoticias,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=elbierzonoticias&c56=elbierzonoticias" width="1" height="1" border="0" /></noscript><noscript><p><img src="//sb.scorecardresearch.com/b?c1=2&amp;c2=7715761&amp;ns_site=elbierzonoticias&amp;name=elbierzonoticias.el-berciano-gabriel-garnelo-nuevo-responsable-de-la-federacion-de-industria-de-uso-en-castilla-y-leon&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script type="vocento/script" src="//static.vocstatic.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.elbierzonoticias.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Bierzo Noticias - Leonoticias..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-timesocial"><div class="voc-author-timesocial__social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-social-sharer="facebook"><span class="voc-icons facebook"></span></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-social-sharer="twitter"><span class="voc-icons twitter"></span></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" data-voc-social-sharer="whatsapp"><span class="voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-telegram" data-voc-social-sharer="telegram"><span class="voc-icon-telegram"></span></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" data-voc-social-sharer="linkedin"><span class="voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share"><span class="voc-icons dots"></span></a><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><span class="voc-icons bookmark"></span></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elbierzonoticias.com/"><img src="//static2.leonoticias.com/squido/latest/assets/images/elbierzonoticias.svg"
                             alt="El Bierzo Noticias - Leonoticias"></a></div></div><a href="https://www.elbierzonoticias.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Bierzo Noticias - Leonoticias: nuevas noticias en portada"><img src="//static3.leonoticias.com/squido/latest/assets/images/elbierzonoticias-mini.svg"
         alt="El Bierzo Noticias - Leonoticias: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/ponferrada/">Ponferrada</a></span><a href="#">El berciano Gabriel Garnelo, nuevo responsable de la Federación de Industria de USO en Castilla y León</a></span></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper" data-voc-adbd-layer data-voc-pw-layer><!-- ADV HEAD --><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising  voc-advertising--head"><div id="megabanner" class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="boton_local" class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><!-- SECTION --><div class="voc-area-container voc-area-container--sections voc-area-container--no-padding"><div class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/bierzo/" title="Noticias de El Bierzo"
                               class="voc-active">Bierzo</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                           class="dropdown-toggle" data-toggle="dropdown">
                                            León y Comarcas <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="https://www.leonoticias.com/leon/"
                                                       target="_self"
                                                       title="Noticias de León">León</a></h3><h3><a href="https://www.leonoticias.com/alfoz/sanandresdelrabanedo/"
                                                       target="_self"
                                                       title="Noticias de San Andrés del Rabanedo">San Andrés del Rabanedo</a></h3><h3><a href="https://www.leonoticias.com/alfoz/villaquilambre/"
                                                       target="_self"
                                                       title="Noticias de Villaquilambre">Villaquilambre</a></h3><h3><a href="https://www.leonoticias.com/alfoz/valverdedelavirgen/"
                                                       target="_self"
                                                       title="Noticias de Valverde de la Virgen">Valverde de la Virgen</a></h3><h3><a href="https://www.leonoticias.com/astorga/"
                                                       target="_self"
                                                       title="Noticias de Astorga">Astorga</a></h3><h3><a href="https://www.leonoticias.com/labaneza/"
                                                       target="_self"
                                                       title="Noticias de La Bañeza">La Bañeza</a></h3><h3><a href="https://www.leonoticias.com/surdeleon/"
                                                       target="_self"
                                                       title="Noticias del Sur de León">Sur de León</a></h3><h3><a href="https://www.leonoticias.com/paramo/"
                                                       target="_self"
                                                       title="Noticias del Páramo leonés">Páramo</a></h3><h3><a href="https://www.leonoticias.com/comarcas/"
                                                       target="_self"
                                                       title="Noticias de la Provincia de León">Comarcas</a></h3><h3><a href="https://www.leonoticias.com/alfoz/"
                                                       target="_self"
                                                       title="Noticias del Alfoz de León">Alfoz</a></h3><h3><a href="https://www.leonoticias.com/mineria/"
                                                       target="_self"
                                                       title="Noticias de MInería">Minería</a></h3></ul></h3></li><li><h3><a href="https://www.leonoticias.com/castillayleon/" title="Noticias de Castilla y León"
                                           target="_self">CyL</a></h3></li><li><h3><a href="/deportes/" title="Noticias de Deportes"
                                           target="_self">Deportes</a></h3></li><li><h3><a href="https://www.leonoticias.com/nacional/" title="Noticias de España"
                                           target="_self">España</a></h3></li><li><h3><a href="https://www.leonoticias.com/internacional/" title="Noticias internacionales"
                                           target="_self">Mundo</a></h3></li><li><h3><a href="https://www.leonoticias.com/economia/" title="Noticias de Economía"
                                           target="_self">Economía</a></h3></li><li><h3><a href="https://www.leonoticias.com/culturas/" title="Noticias de Cultura"
                                           target="_self">Culturas</a></h3></li><li><h3><a href="https://www.leonoticias.com/gente-estilo/" title="Gente y Estilo"
                                           target="_self">Gente</a></h3></li><li><h3><a href="https://www.leonoticias.com/vivir/" title="Noticias Vivir"
                                           target="_self">Vivir</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                           class="dropdown-toggle" data-toggle="dropdown">
                                            Canales <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="https://www.leonoticias.com/campo/"
                                                       target="_self"
                                                       title="Noticias del Campo">Campo</a></h3><h3><a href="https://www.leonoticias.com/universidad/"
                                                       target="_self"
                                                       title="Noticias de la Universidad">Universidad</a></h3><h3><a href="https://www.leonoticias.com/cocina/"
                                                       target="_self"
                                                       title="Cocina">Cocina</a></h3><h3><a href="https://www.leonoticias.com/decoracion/"
                                                       target="_self"
                                                       title="Noticias de Decoración">Decoración</a></h3><h3><a href="https://www.leonoticias.com/tecnologia/"
                                                       target="_self"
                                                       title="Noticias de Tecnología">Tecnología</a></h3><h3><a href="https://www.leonoticias.com/motor/"
                                                       target="_self"
                                                       title="Noticias de Motor">Motor</a></h3></ul></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div></div><!-- BREAKING NEWS --><!-- NEWS DETAIL --><div class="voc-area-container voc-area-container--wxs-sm voc-area-container--pad-top"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><!-- AB COLUMN --><div class="voc-grid__col"><!-- ARTICLE CONTAINER --><div class="voc-article-container"><article class="voc-article voc-article--detail voc-article--detail--base voc-article--photo-bottom"><!-- IMAGE --><div class="voc-img-container  "><picture><div class="voc-horizontal voc-img-icon-link"><img src="//static.leonoticias.com/elbierzonoticias/multimedia/202201/03/media/cortadas/garnelo1-kFGE-U160432922314NdF-624x385@Leonoticias.jpg"
           title=""
           alt="Gabriel Garnelo, durante las negociaciones del ERE de LM Windpower./Carmen RAmos"
         onload="performance.mark('fmp');" ><noscript><img src="//static.leonoticias.com/elbierzonoticias/multimedia/202201/03/media/cortadas/garnelo1-kFGE-U160432922314NdF-624x385@Leonoticias.jpg"
           alt="Gabriel Garnelo, durante las negociaciones del ERE de LM Windpower."/></noscript></div></picture><p class="figure-caption"><span class="voc-photo-caption">Gabriel Garnelo, durante las negociaciones del ERE de LM Windpower. / </span><span class="voc-photo-author">Carmen RAmos</span></p></div><!-- INFO CONTAINER --><div class="voc-info-container"><h1 class="voc-title">                                    El berciano Gabriel Garnelo, nuevo responsable de la Federación de Industria de USO en Castilla y León
                  </h1><h2 class="voc-sub-title">El presidente del comité de empresa en LM Ponferrada afronta esta nueva etapa «con ilusión, optimismo y, sobre todo, ambición»</h2></div></article></div><!-- NEWS DETAIL --><div class="voc-detail" data-voc-share-selection><!-- AUTHOR --><div class="voc-author-timesocial "><!-- AUTHOR --><div class="voc-author-timesocial__signature"><!-- INFO AUTHOR --><div class="voc-author-timesocial__info"><div class="voc-author-info"><author><a title="ELBIERZONOTICIAS"
                                   class="voc-author">ELBIERZONOTICIAS </a><span class="voc-special">Ponferrada </span></author><time>
                                                                    Lunes, 3 enero 2022, 11:55
                                    </time></div></div></div><div class="voc-author-timesocial__social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="090058ac-6c83-11ec-b02d-ee785a1679c2" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><span class="icon icon--facebook-cb3 voc-icons facebook"></span></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><span class="icon icon--twitter-cb3 voc-icons twitter"></span></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><span class="icon icon--whatsapp-cb3 voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share" data-voc-social-sharer="telegram"><span class="icon icon--telegram-cb3 voc-icon-telegram"></span></a><a data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><span class="icon icon--linkedin-cb3 voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share" data-voc-seahorse="barraAutor"><span class="icon icon--more-cb3 voc-icons dots"></span></a><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><span class="icon icon--bookmarks-cb3 voc-icons bookmark"></span></a></div></div><!-- COMPONENTS --><p class="voc-paragraph">El 
<strong>sindicalista berciano Gabriel Garnelo </strong>es el nuevo 
<strong>responsable de la Federación de Industria de USO en Castilla y León</strong>, según anunciaron fuentes del sindicato, tras la reunión que el máximo órgano de dirección de la Federación celebró este fin de semana en Villablino. Garnelo lleva seis años como 
<strong>presidente del comité de empresa de la empresa LM Wind Power en Ponferrada</strong>, en dos etapas distintas.
</p><p class="voc-paragraph">En la etapa actual, el hasta ahora secretario de Acción Sindical de la Federación 
<strong>encabezó las negociaciones sobre el Expediente de Regulación de Empleo (ERE)</strong> presentado por la compañía el pasado verano. El conflicto colectivo se cerró con el 
<strong>despido de 351 empleados, 42 menos que los inicialmente previstos</strong>. 
<strong>En el año 2011,</strong> también como presidente del comité de empresa, Garnelo afrontó una situación aún más complicada cuando la compañía presentó un 
<strong>expediente de cierre que finalmente retiró para que la planta de fabricación de palas eólicas </strong>continuase su andadura en la capital berciana.
</p><p class="voc-paragraph">Tras su nombramiento como máximo responsable de la federación regional, Garnelo aseguró que 
<strong>afronta esta nueva etapa «con ilusión, optimismo y, sobre todo, ambición». </strong>«Vamos a
<strong> fijarnos retos y objetivos</strong> que permitan un amplio desarrollo organizativo e 
<strong>incrementar nuestra afiliación y representatividad </strong>en la industria», señaló Garnelo, que confió en que la
<strong> presencia institucional y la acción sindical</strong> sean los dos ejes que impulsen 
<strong>«un futuro laboral estable para Castilla y León»</strong>.
</p><p class="voc-paragraph">En su nuevo ámbito de responsabilidad, el berciano estará acompañado por referentes provinciales de secciones sindicales como Michelin, Campofrío, Nissan o Enusa, con el objetivo de promover «una 
<strong>labor sindical de proximidad</strong> en una región marcada por las deficiencias de vertebración e infraestructuras».
</p><p class="voc-paragraph">El secretario general de USO en Castilla y León, Marco Antonio Martínez, animó a Garnelo a 
<strong>impulsar a la organización y «situarla en el lugar que le corresponde». </strong>«Tenemos mucha experiencia a nuestras espaldas para afrontar los grandes retos laborales del sector en la región», señaló. Por su parte, el secretario general de la Federación de Industria Estatal, Pedro Ayllón, recalcó que 
<strong>«hacen falta sindicalistas como Gabriel en primera línea, con duras negociaciones en su haber».</strong> «Con él, buscaremos defender la industria que ya hay y nos ponemos a disposición de las administraciones para trabajar en atraer otros proyectos a la región», concluyó.
</p><!-- TOPICS --><div class="voc-topics voc-detail-grid"><h3>Temas</h3><a href="https://www.elbierzonoticias.com/temas/entidades/uso-union-sindical-obrera.html"
               title="USO Union Sindical Obrera">USO Union Sindical Obrera</a></div><!-- TENDENCIAS --><div class="links-interest accordion" data-voc-seahorse="accordion"><div class="accordion-card"><div class="links-interest__header-item accordion-header"><a href="#" class="links-interest__header-link accordion-link">
            Tendencias
          <span class="links-interest__icon accordion-icon"></span></a></div><div class="links-interest__collapse accordion-collapse"><nav class="links-interest__collapse-nav"><ul class="links-interest__collapse-list"><li class="links-interest__collapse-item accordion-subitem"><a href="https://www.leonoticias.com/colegios/" class="links-interest__collapse-link"
                   _target="_self">
                  Mi Colegio
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="https://www.leonoticias.com/padres-hijos/" class="links-interest__collapse-link"
                   _target="_self">
                  Ser Padres
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="https://www.leonoticias.com/campo/" class="links-interest__collapse-link"
                   _target="_self">
                  Campo
                </a></li></ul></nav></div></div></div></div></div><!-- C COLUMN --><div class="voc-grid__col voc-grid__col--sticky-adver"><!-- LO MAS LEIDO AT --><div class="voc-most-wrapper voc-most-wrapper--large-margins"><section class="voc-most-readed voc-most-readed--large-margins" style=""><!-- header --><header class="voc-most-readed__header  "><h3 class="voc-most-readed__title voc-title-module voc-title-module--col-c"><a class="voc-most-readed__title-link voc-title-module__link" href="https://www.elbierzonoticias.com/top-noticias/mas-vistos.html#vca=modulos&vso=elbierzonoticias&vmc=lo-mas-leido&vli=elbierzonoticias/ponferrada">
          Lo <span class="voc-icon-plus">+</span> leído
        </a></h3><a class="voc-top" href="https://www.elbierzonoticias.com/top-noticias/mas-vistos.html#vca=modulos&vso=elbierzonoticias&vmc=lo-mas-leido&vli=elbierzonoticias/ponferrada" title="Top 50">Top 50</a></header><!-- tab 1--><div id="tab-most-readed-section" class="voc-most-readed__content "><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.leonoticias.com/culturas/musica/muere-bejerano-todoterreno-20220102203407-ntrc.html#vca=modulos&vso=elbierzonoticias&vmc=lo-mas-leido&vli=elbierzonoticias/ponferrada" title="Muere Ana Bejerano, voz todoterreno de Mocedades" title="Muere Ana Bejerano, voz todoterreno de Mocedades"><span class="voc-number">1</span>
                                Muere Ana Bejerano, voz todoterreno de Mocedades
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.leonoticias.com/deportes/motor/calleja-queda-extraviado-20220102174234-nt.html#vca=modulos&vso=elbierzonoticias&vmc=lo-mas-leido&vli=elbierzonoticias/ponferrada" title="Calleja queda extraviado y sin tiempo registrado en la primera etapa del Dakar" title="Calleja queda extraviado y sin tiempo registrado en la primera etapa del Dakar"><span class="voc-number">2</span>
                                Calleja queda extraviado y sin tiempo registrado en la primera etapa del Dakar
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.leonoticias.com/castillayleon/sanidad-recomienda-positivos-20220101131917-nt.html#vca=modulos&vso=elbierzonoticias&vmc=lo-mas-leido&vli=elbierzonoticias/ponferrada" title="Sanidad recomienda a los positivos por COVID-19 reducir las interacciones sociales a partir del octavo día, a pesar de finalizar su aislamiento" title="Sanidad recomienda a los positivos por COVID-19 reducir las interacciones sociales a partir del octavo día, a pesar de finalizar su aislamiento"><span class="voc-number">3</span>
                                Sanidad recomienda a los positivos por COVID-19 reducir las interacciones sociales a partir del octavo día, a pesar ...
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.leonoticias.com/comarcas/valderrey-denuncia-actos-vandalicos-nochevieja-20220102182027-nt.html#vca=modulos&vso=elbierzonoticias&vmc=lo-mas-leido&vli=elbierzonoticias/ponferrada" title="Valderrey denuncia actos vandálicos en varios pueblos del municipio durante la Nochevieja" title="Valderrey denuncia actos vandálicos en varios pueblos del municipio durante la Nochevieja"><span class="voc-number">4</span>
                                Valderrey denuncia actos vandálicos en varios pueblos del municipio durante la Nochevieja
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.leonoticias.com/leon/personajes-favoritos-ninos-20220102130657-nt.html#vca=modulos&vso=elbierzonoticias&vmc=lo-mas-leido&vli=elbierzonoticias/ponferrada" title="Los personajes favoritos de los niños llenan de colorido las calles de León" title="Los personajes favoritos de los niños llenan de colorido las calles de León"><span class="voc-number">5</span>
                                Los personajes favoritos de los niños llenan de colorido las calles de León
              </a></h4></li></ul></div></section></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm voc-msauto"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_combinado_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba"><div id="robapaginas" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div></div></div><!-- COMMENTS --><div class="voc-area-container voc-area-container--wxs-sm"><div id="comments"
         name ="comments"
         class="voc-comments-block"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="090058ac-6c83-11ec-b02d-ee785a1679c2" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="090058ac-6c83-11ec-b02d-ee785a1679c2"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="elbierzonoticias"></div></div></div></div><!-- OUTBRAIN SCRIPT --><script
      type="vocento/script"
   async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- SPONSORED RELATED CONTENT --><div class="voc-area-container"><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas outBrain--><div class="voc-related"><div class="OUTBRAIN"
         data-src="https://www.elbierzonoticias.com/ponferrada/berciano-gabriel-garnelo-20220103115354-nt.html"
         data-widget-id="AR_3"></div></div></div></div></section></div></div><!-- OUTBRAIN --><div class="voc-area-container"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><div class="voc-grid__col"><div class="OUTBRAIN"
                 data-src="https://www.elbierzonoticias.com/ponferrada/berciano-gabriel-garnelo-20220103115354-nt.html"
                 data-widget-id="AR_1"></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-advertising--roba voc-advertising--displacement"><div class="voc-advertising__item voc-advertising__item--roba " ><div id="robapaginas_dos" class="voc-advertising--roba" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div><!-- PHOTOGALLERY --><div class="voc-area-container voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.elbierzonoticias.com/ponferrada/ponferrada-reparte-4700-20211229114229-ga.html#vca=modulos&vso=elbierzonoticias&vmc=fotos-rel&vli=ponferrada" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.leonoticias.com/elbierzonoticias/multimedia/202112/29/media/cortadas/deconavidad1-kFTH--228x141@Leonoticias.jpg"
                                         class="lazy" alt="Ponferrada reparte 4.700 euros en premios en la primera edición del concurso de decoración navideña" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.leonoticias.com/elbierzonoticias/multimedia/202112/29/media/cortadas/deconavidad1-kFTH--228x141@Leonoticias.jpg"
                                             alt="Ponferrada reparte 4.700 euros en premios en la primera edición del concurso de decoración navideña"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elbierzonoticias.com/ponferrada/ponferrada-reparte-4700-20211229114229-ga.html#vca=modulos&vso=elbierzonoticias&vmc=fotos-rel&vli=ponferrada" title="Ponferrada reparte 4.700 euros en premios en la primera edición del concurso de decoración navideña"><i class="voc-icons photo toggle-year"></i>
                                    Ponferrada reparte 4.700 euros en premios en la primera edición del concurso de decoración navideña
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.elbierzonoticias.com/ponferrada/ponferrada-debate-presupuestos-20211230105230-ga.html#vca=modulos&vso=elbierzonoticias&vmc=fotos-rel&vli=ponferrada" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.leonoticias.com/elbierzonoticias/multimedia/202112/30/media/cortadas/ultimopleno2-knyF--228x141@Leonoticias.jpeg"
                                         class="lazy" alt="Ponferrada debate los presupuestos en el último pleno del año" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.leonoticias.com/elbierzonoticias/multimedia/202112/30/media/cortadas/ultimopleno2-knyF--228x141@Leonoticias.jpeg"
                                             alt="Ponferrada debate los presupuestos en el último pleno del año"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elbierzonoticias.com/ponferrada/ponferrada-debate-presupuestos-20211230105230-ga.html#vca=modulos&vso=elbierzonoticias&vmc=fotos-rel&vli=ponferrada" title="Ponferrada debate los presupuestos en el último pleno del año"><i class="voc-icons photo toggle-year"></i>
                                    Ponferrada debate los presupuestos en el último pleno del año
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.elbierzonoticias.com/bierzo/bueno-bierzo-20211227135856-ga.html#vca=modulos&vso=elbierzonoticias&vmc=fotos-rel&vli=ponferrada" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.leonoticias.com/elbierzonoticias/multimedia/202112/27/media/cortadas/_10MAX202112543419-kZtH--228x141@Leonoticias.jpg"
                                         class="lazy" alt="Lo bueno de El Bierzo" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.leonoticias.com/elbierzonoticias/multimedia/202112/27/media/cortadas/_10MAX202112543419-kZtH--228x141@Leonoticias.jpg"
                                             alt="Lo bueno de El Bierzo"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elbierzonoticias.com/bierzo/bueno-bierzo-20211227135856-ga.html#vca=modulos&vso=elbierzonoticias&vmc=fotos-rel&vli=ponferrada" title="Lo bueno de El Bierzo"><i class="voc-icons photo toggle-year"></i>
                                    Lo bueno de El Bierzo
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.elbierzonoticias.com/bierzo/molinaseca-villafranca-adornan-20211228171259-ga.html#vca=modulos&vso=elbierzonoticias&vmc=fotos-rel&vli=ponferrada" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.leonoticias.com/elbierzonoticias/multimedia/202112/28/media/cortadas/1%c2%ba%20Premio%20Negocios%20Hotel%20el%20Palacio-kW0D--228x141@Leonoticias.jpg"
                                         class="lazy" alt="&#039;Molinaseca y Villafranca adornan juntas la Navidad&#039;" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.leonoticias.com/elbierzonoticias/multimedia/202112/28/media/cortadas/1%c2%ba%20Premio%20Negocios%20Hotel%20el%20Palacio-kW0D--228x141@Leonoticias.jpg"
                                             alt="&#039;Molinaseca y Villafranca adornan juntas la Navidad&#039;"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elbierzonoticias.com/bierzo/molinaseca-villafranca-adornan-20211228171259-ga.html#vca=modulos&vso=elbierzonoticias&vmc=fotos-rel&vli=ponferrada" title="&#039;Molinaseca y Villafranca adornan juntas la Navidad&#039;"><i class="voc-icons photo toggle-year"></i>
                                    &#039;Molinaseca y Villafranca adornan juntas la Navidad&#039;
                                </a></h3></div></article></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto voc-megabanner-mdos"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- FIN WRAPPER--><!-- VIDEOGALLERY --><div class="wrapper--fw"></div><div class="voc-advertising voc-adver-skys hidden-sm hidden-xs"><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="footer"><div class="footer__grid"><div class="voc-footer-coorp"><div class="voc-footer-logo voc-leonoticias"><a href="https://www.leonoticias.com">LEONOTICIAS.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DESDE LEÓN AL MUNDO, S.L.</span><address>Domicilio social en C/ García I, nº 11, 24003 León</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/leonoticias" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/leonoticias_" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul><div class="voc-copyadd"><span class="voc-copy-legal">En lo posible, para la resolución de litigios en línea en materia de consumo conforme Reglamento (UE) 524/2013, se buscará la posibilidad que la Comisión Europea facilita como plataforma de resolución de litigios en línea y que se encuentra disponible en el enlace <a href="https://ec.europa.eu/consumers/odr" target="_blank" title="ODR">https://ec.europa.eu/consumers/odr</a>.</span></div></div><div class="voc-media accordion-sm"><div class="accordion-card"><div class="voc-media__header accordion-header"><a class="voc-media__logo accordion-link" href="https://www.vocento.com/" title="Vocento"><img class="voc-media__logo-img" src="//static3.leonoticias.com/squido/latest/assets/images/vocento.svg" alt="Vocento"><span class="accordion-icon"></span></a></div><div class="voc-media__collapse accordion-collapse"><nav class="voc-media__collapse-nav"><ul class="voc-media__collapse-list"><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.topcomparativas.com/" target="_blank" rel="nofollow" title="TopComparativas">TopComparativas</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.womennow.es/es/" target="_blank" title="WomenNow">WomenNow</a></li></ul></nav></div></div></div><ul class="voc-footer-links "><li><a href="https://www.leonoticias.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.leonoticias.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.leonoticias.com/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.leonoticias.com/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.leonoticias.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="https://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></div></footer><!-- New Relic Footer --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":106,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam-cell.nr-data.net","agent":""}</script><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://secure.elbierzonoticias.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Leonoticias" target="_self"
                               >Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/bierzo/"
                               title="Noticias de El Bierzo" target="_self">Bierzo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/ponferrada/"
                                       title="Noticias de Ponferrada" target="_self">Ponferada</a></h4></hgroup></li><li><h3><a href="/motor"
                               title="Motor" target="_blank">Motor</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="/motor/novedades"
                                       title="Novedades Motor" target="_blank">Novedades</a></h4><h4><a href="/motor/pruebas/"
                                       title="Pruebas Motor" target="_blank">Pruebas</a></h4><h4><a href="/motor/economia/"
                                       title="Economía Motor" target="_self">Economía</a></h4><h4><a href="/motor/movilidad/"
                                       title="Movilidad Motor" target="_blank">Movilidad</a></h4><h4><a href="/motor/consejos/"
                                       title="Consejos Motor" target="_blank">Consejos</a></h4><h4><a href="/motor/reportajes/"
                                       title="Reportajes Motor" target="_blank">Reportajes</a></h4><h4><a href="/motor/videos/"
                                       title="Videos Motor" target="_blank">Videos</a></h4><h4><a href="https://www.autocasion.com"
                                       title="Autocasión" target="_blank">Autoacasión</a></h4></hgroup></li><li><h3><a href="/yoconsumoenleon/"
                               title="Yo Consumo en León" target="_self"
                               >#yoconsumoenleón</a></h3></li><li><h3><a href="https://www.leonoticias.com/temas/generales/opinion-leonoticias.html"
                               title="La Opinión de Leonoticias" target="_self"
                               >La Opinión de Leonoticias</a></h3></li><li><h3><a href="https://www.leonoticias.com/leonycomarcas/"
                               title="Noticias de León y Comarcas" target="_self">León y Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="https://www.leonoticias.com/leon/"
                                       title="Noticias de León" target="_self">León</a></h4><h4><a href="https://www.leonoticias.com/alfoz/sanandresdelrabanedo/"
                                       title="Noticias de San Andrés del Rabanedo" target="_self">San Andrés del Rabanedo</a></h4><h4><a href="https://www.leonoticias.com/alfoz/villaquilambre/"
                                       title="Noticias de Villaquilambre" target="_self">Villaquilambre</a></h4><h4><a href="https://www.leonoticias.com/alfoz/valverdedelavirgen/"
                                       title="Noticias de Valverde de la Virgen" target="_self">Valverde de la Virgen</a></h4><h4><a href="https://www.leonoticias.com/astorga/"
                                       title="Noticias de Astorga" target="_self">Astorga</a></h4><h4><a href="https://www.leonoticias.com/labaneza/"
                                       title="Noticias de La Bañeza" target="_self">La Bañeza</a></h4><h4><a href="https://www.leonoticias.com/surdeleon/"
                                       title="Noticias del Sur de León" target="_self">Sur de León</a></h4><h4><a href="https://www.leonoticias.com/paramo/"
                                       title="Noticias del Páramo" target="_self">Páramo</a></h4><h4><a href="https://www.leonoticias.com/comarcas/"
                                       title="Noticias de Comarcas" target="_self">Comarcas</a></h4><h4><a href="https://www.leonoticias.com/alfoz/"
                                       title="Noticias del Alfoz de León" target="_self">Alfoz</a></h4></hgroup></li><li><h3><a href="https://www.leonoticias.com/mineria/"
                               title="Noticias de Minería" target="_self"
                               >Minería</a></h3></li><li><h3><a href="https://www.leonoticias.com/castillayleon/"
                               title="Noticias de Castilla y León" target="_self"
                               >Castilla y León</a></h3></li><li><h3><a href="/deportes/"
                               title="Noticias deportivas" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="/deportes/ponferradina/"
                                       title="Noticias de la Ponferradina" target="_self">Ponferradina</a></h4><h4><a href="https://www.leonoticias.com/deportes/cultural/"
                                       title="Noticias de la Cultural Leonesa" target="_self">Cultural Leonesa</a></h4><h4><a href="https://www.leonoticias.com/deportes/ademar/"
                                       title="Noticias del Ademar" target="_self">Ademar</a></h4><h4><a href="https://www.leonoticias.com/deportes/futbol/"
                                       title="Noticias de Fútbol" target="_self">Fútbol</a></h4><h4><a href="https://www.leonoticias.com/deportes/baloncesto/"
                                       title="Noticias de Baloncesto" target="_self">Baloncesto</a></h4><h4><a href="https://www.leonoticias.com/deportes/balonmano/"
                                       title="www.leonoticias.com" target="_self">Balonmano</a></h4><h4><a href="https://www.leonoticias.com/deportes/lucha-leonesa/"
                                       title="Noticias de Lucha Leonesa" target="_self">Lucha Leonesa</a></h4><h4><a href="https://www.leonoticias.com/deportes/tenis/"
                                       title="Noticias de Tenis" target="_self">Tenis</a></h4><h4><a href="https://www.leonoticias.com/deportes/ciclismo/"
                                       title="Noticias de Ciclismo" target="_self">Ciclismo</a></h4><h4><a href="https://www.leonoticias.com/deportes/motor/formula-1/"
                                       title="Noticias de Fórmula 1" target="_self">Fórmula 1</a></h4><h4><a href="https://www.leonoticias.com/deportes/motor/motociclismo/"
                                       title="Noticias de Motociclismo" target="_self">Motociclismo</a></h4><h4><a href="https://www.leonoticias.com/deportes/mas-deportes/"
                                       title="Noticias de otros Deportes" target="_self">Mas Deportes</a></h4></hgroup></li><li><h3><a href="https://www.leonoticias.com/nacional/"
                               title="Noticias de España" target="_self"
                               >Nacional</a></h3></li><li><h3><a href="https://www.leonoticias.com/sociedad/"
                               title="Noticias de Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="https://www.leonoticias.com/sociedad/ciencia/"
                                       title="Noticias de Ciencia" target="_self">Ciencia</a></h4><h4><a href="https://www.leonoticias.com/sociedad/educacion/"
                                       title="Noticias de Educación" target="_self">Educación</a></h4><h4><a href="https://www.leonoticias.com/sociedad/salud/"
                                       title="Noticias de Salud" target="_self">Salud</a></h4></hgroup></li><li><h3><a href="https://www.leonoticias.com/internacional/"
                               title="Noticias Internacionales" target="_self">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="https://www.leonoticias.com/internacional/union-europea/"
                                       title="Noticias de la Unión Europea (EU)" target="_self">Unión Europea</a></h4><h4><a href="https://www.leonoticias.com/internacional/eeuu/"
                                       title="Noticias de EE.UU." target="_self">EE. UU.</a></h4><h4><a href="https://www.leonoticias.com/internacional/america-latina/"
                                       title="www.leonoticias.com" target="_self">América Latina</a></h4><h4><a href="https://www.leonoticias.com/internacional/asia/"
                                       title="Noticias de Asia" target="_self">Asia</a></h4><h4><a href="https://www.leonoticias.com/internacional/oriente-proximo/"
                                       title="Noticias de Oriente Próximo" target="_self">Oriente Próximo</a></h4><h4><a href="https://www.leonoticias.com/internacional/africa/"
                                       title="Noticias de África" target="_self">África</a></h4></hgroup></li><li><h3><a href="https://www.leonoticias.com/economia/"
                               title="Noticias de Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="https://www.leonoticias.com/economia/mercados/"
                                       title="Noticias de la Bolsa y de los Mercados Bursátiles" target="_self">Bolsa y Mercados</a></h4><h4><a href="https://www.leonoticias.com/economia/empresas/"
                                       title="Noticias sobre las Empresas" target="_self">Empresas</a></h4><h4><a href="https://www.leonoticias.com/economia/trabajo/"
                                       title="Noticias sobre Trabajo" target="_self">Trabajo</a></h4><h4><a href="https://www.leonoticias.com/economia/vivienda/"
                                       title="Noticias sobre la Vivienda" target="_self">Vivienda</a></h4><h4><a href="https://www.leonoticias.com/economia/autonomos/"
                                       title="Noticias sobre los Autónomos" target="_self">Autónomos</a></h4><h4><a href="https://www.leonoticias.com/economia/fiscalidad/"
                                       title="Noticias Fiscales" target="_self">Fiscalidad</a></h4><h4><a href="https://www.leonoticias.com/economia/banca/"
                                       title="Noticias sobre la Banca" target="_self">Banca</a></h4><h4><a href="https://www.leonoticias.com/economia/motor/"
                                       title="Noticias económicas de Motor" target="_self">Motor</a></h4></hgroup></li><li><h3><a href="https://www.leonoticias.com/culturas/"
                               title="Noticias de Cultura" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="https://www.leonoticias.com/culturas/cine/"
                                       title="Noticias de Cine" target="_self">Cine</a></h4><h4><a href="https://www.leonoticias.com/culturas/teatro/"
                                       title="Noticias de Teatro" target="_self">Teatro</a></h4><h4><a href="https://www.leonoticias.com/culturas/libros/"
                                       title="Noticias de Libros" target="_self">Libros</a></h4><h4><a href="https://www.leonoticias.com/culturas/toros/"
                                       title="Noticias de Toros" target="_self">Toros</a></h4><h4><a href="https://www.leonoticias.com/culturas/pintura/"
                                       title="Noticias de Toros" target="_self">Pintura</a></h4><h4><a href="https://www.leonoticias.com/culturas/tv/"
                                       title="Noticias de Televisión" target="_self">Televisión</a></h4><h4><a href="https://www.leonoticias.com/culturas/exposiciones/"
                                       title="Noticias sobre Exposiciones" target="_self">Exposiciones</a></h4><h4><a href="https://www.leonoticias.com/culturas/patrimonio/"
                                       title="Noticias sobre Patrimonio" target="_self">Patrimonio</a></h4><h4><a href="https://www.leonoticias.com/culturas/musica/"
                                       title="Noticias de Música" target="_self">Música</a></h4><h4><a href="https://www.leonoticias.com/culturas/leonvivelamagia/"
                                       title="León Vive la Magia" target="_self">León Vive la Magia</a></h4></hgroup></li><li><h3><a href="https://www.leonoticias.com/gente-estilo/"
                               title="Gente y Estilo" target="_self">Gente y Estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="https://www.leonoticias.com/gente-estilo/moda/"
                                       title="Noticias de Moda" target="_self">Moda</a></h4><h4><a href="http://www.mujerhoy.com/"
                                       title="Revista Mujer de Hoy" target="_blank">Mujer de Hoy</a></h4></hgroup></li><li><h3><a href="https://www.leonoticias.com/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="https://www.leonoticias.com/planes/playas/"
                                       title="Información de las Playas" target="_self">Info Playas</a></h4><h4><a href="https://www.leonoticias.com/planes/internacionales/"
                                       title="Noticias sobre Viajes Internacionales" target="_self">Viajes Internacionales</a></h4><h4><a href="https://www.leonoticias.com/planes/nacionales/"
                                       title="Noticias sobre Viajes Nacionales" target="_self">Viajes Nacionales</a></h4><h4><a href="https://www.leonoticias.com/planes/alojamientos/"
                                       title="Información sobre alojamientos turísticos" target="_self">Alojamientos</a></h4><h4><a href="https://www.leonoticias.com/planes/sector-turistico/"
                                       title="Noticias sobre el Sector Turístico" target="_self">Sector Turístico</a></h4><h4><a href="https://www.leonoticias.com/planes/canal-esqui/"
                                       title="Información de las Estaciones de Esquí" target="_self">Canal Esquí</a></h4><h4><a href="https://www.leonoticias.com/planes/turismorural/"
                                       title="Información sobre el Turismo Rural" target="_self">Turismo Rural</a></h4></hgroup></li><li><h3><a href="https://www.leonoticias.com/colegios/"
                               title="Noticias de los Colegios de León" target="_self">Colegios</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu017"></i></h3><hgroup id="linkmainsubmenu017" class="collapse"><h4><a href="https://www.leonoticias.com/colegios/divina-pastora/"
                                       title="Noticias del  Colegio Divina Pastora" target="_self">Colegio Divina Pastora</a></h4><h4><a href="https://www.leonoticias.com/colegios/leones/"
                                       title="Noticias del Colegio Leonés" target="_self">Colegio Leonés</a></h4><h4><a href="https://www.leonoticias.com/colegios/penacorada/"
                                       title="Noticias del Colegio Peñacorada" target="_self">Colegio Peñacorada</a></h4><h4><a href="https://www.leonoticias.com/colegios/teresianas/"
                                       title="Noticias Colegio Santa Teresa" target="_self">Colegio Santa Teresa</a></h4><h4><a href="https://www.leonoticias.com/colegios/san-juan-de-la-cruz/"
                                       title="Noticias del Colegio San Juan de la Cruz" target="_self">Colegio San Juan de la Cruz</a></h4><h4><a href="https://www.leonoticias.com/colegios/guarderias/"
                                       title="Noticias sobre Guarderías de León" target="_self">Guarderias</a></h4></hgroup></li><li><h3><a href="https://www.leonoticias.com/padres-hijos/"
                               title="Noticias de Padres e Hijos" target="_self">Ser Padres</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu018"></i></h3><hgroup id="linkmainsubmenu018" class="collapse"><h4><a href="https://www.leonoticias.com/padres-hijos/alimentacion/"
                                       title="Noticias sobre la alimentación de los hijos" target="_self">Alimentación</a></h4><h4><a href="https://www.leonoticias.com/padres-hijos/educacion/"
                                       title="Noticias sobre la educación  de los hijos" target="_self">Educación</a></h4><h4><a href="https://www.leonoticias.com/padres-hijos/embarazo/"
                                       title="www.leonoticias.com" target="_self">Embarazo</a></h4><h4><a href="https://www.leonoticias.com/padres-hijos/estilo/"
                                       title="Noticias sobre tendencias de moda de los hijos" target="_self">Estilo</a></h4><h4><a href="https://www.leonoticias.com/padres-hijos/fertilidad/"
                                       title="Noticias sobre la fertilidad de las mujeres" target="_self">Fertilidad</a></h4><h4><a href="https://www.leonoticias.com/padres-hijos/psicologia/"
                                       title="Noticias sobre la psicología de nuestros hijos" target="_self">Psicología</a></h4></hgroup></li><li><h3><a href="https://www.leonoticias.com/"
                               title="Canales" target="_self">Canales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu019"></i></h3><hgroup id="linkmainsubmenu019" class="collapse"><h4><a href="https://www.leonoticias.com/campo/"
                                       title="Noticias del Campo" target="_self">Campo</a></h4><h4><a href="https://www.leonoticias.com/universidad/"
                                       title="Noticias de la Universidad" target="_self">Universidad</a></h4><h4><a href="https://www.leonoticias.com/cocina/"
                                       title="Noticias de Cocina" target="_self">Gastronomía</a></h4><h4><a href="https://www.leonoticias.com/play/"
                                       title="Noticias de Juegos" target="_self">Play</a></h4><h4><a href="https://www.leonoticias.com/decoracion/"
                                       title="Noticias de Decoración" target="_self">Decoración</a></h4><h4><a href="https://www.leonoticias.com/tecnologia/"
                                       title="Noticias de Tecnología" target="_self">Tecnología</a></h4><h4><a href="https://www.leonoticias.com/motor/"
                                       title="Noticias de Motor" target="_self">Motor</a></h4></hgroup></li><li><h3><a href="https://www.leonoticias.com/fotos/"
                               title="Las imágenes de Elbierzonoticias" target="_self"
                               >Fotos</a></h3></li><li><h3><a href="https://www.leonoticias.com/multimedia/graficos/"
                               title="Los gráficos de Elbierzonoticias" target="_self"
                               >Gráficos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://oferplan.leonoticias.com/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://hoycinema.abc.es/cartelera/leon-24/" title="Cartelera" target="_blank">Cartelera</a></h3></li><li><h3><a href="http://www.leonoticias.com/servicios/sorteos/" title="Resultados Loterias" target="_blank">Resultados Loterias</a></h3></li><li><h3><a href="https://www.serfunle.com/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="http://www.leonoticias.com/rss/" title="RSS" target="_blank">RSS</a></h3></li><li><h3><a href="http://www.cofleon.org/privada_leon/jsp/mapas/maps.jsp?tipo=fgu" title="Farmacias" target="_blank">Farmacias</a></h3></li><li><h3><a href="http://www.renfe.com/" title="Trenes" target="_blank">Trenes</a></h3></li><li><h3><a href="http://www.leonoticias.com/guia-tv/" title="Guia TV" target="_blank">Guia TV</a></h3></li><li><h3><a href="https://www.leonoticias.com/eltiempo/castilla-y-leon/leon/ponferrada" title="El Tiempo" target="_blank">El Tiempo</a></h3></li><li><h3><a href="http://www.leonoticias.com/planes/" title="Planes" target="_self">Planes</a></h3></li><li><h3><a href="http://www.aena.es/es/pasajeros/pasajeros.html" title="Aeropuerto" target="_blank">Aeropuerto</a></h3></li><li><h3><a href="https://www.alsa.es/nuestros-destinos" title="Autobuses" target="_blank">Autobuses</a></h3></li><li><h3><a href="http://blogs.leonoticias.com/" title="Blogs" target="_blank">Blogs</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="http://oferplan.leonoticias.com/"  title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/leon"  title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/leon/"  title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_leon/"  title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="http://blogs.leonoticias.com/"  title="Blogs" target="_self">Blogs</a></h3></li><li><h3><a href="https://www.serfunle.com/"  title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="https://www.topcomparativas.com"  title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav><script type="vocento/script">
    Voonto.ready.then(function (app) {
        app.load('//static2.leonoticias.com/squido/7.0.89/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202201031039');        app.load('//static.vocstatic.com/paywall/1.5.1/paywall.js');        app.load('//static.vocstatic.com/video-player/1.3.9/video-player.js');
        app.load('//static.vocstatic.com/alerts/3.2.3/alerts.js');        app.load('//static.vocstatic.com/sportsdata/2.1.1/sportsdata.js');
        app.load('//static.vocstatic.com/krammer/1.2.4/krammer.js');
        app.load('//static3.leonoticias.com/frontal/3.2.6/frontal-libraries.js');
        app.load('https://static.vocstatic.com/freezone-newsletter-subscriber/1.9.4/freezone-widget.js');		        app.when('vocuser:gigyaready').then(function () {
          app.load('//static.vocstatic.com/comments/4.2.0/comments.js');
        });
		        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
		app.load('//static.vocstatic.com/prospect/2.7.0/prospect.js');          
            	    app.load('//static.vocstatic.com/starred/1.1.1/starred.js');
            
      });
</script><script type="vocento/script">function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><script src="//static.vocstatic.com/voonto2/latest/voonto.js" data-experiment="vocento/script" data-cmp="true" data-cmp-position="bottom"></script><script>


    window.ns_site = Voonto.getInstance().lookup('vocento.site').media;
    window.voc_se = 'elbierzonoticias';
    window.voc_s1 = 'ponferrada';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-berciano-gabriel-garnelo,-nuevo-responsable-de-la-federacion-de-industria-de-uso-en-castilla-y-leon';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.foto';
    window.voc_ed = Voonto.getInstance().lookup('vocento.site.editions').current;
    window.voc_au = 'elbierzonoticias';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20220103115555';
    window.voc_fem = '20220103115556';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = Voonto.getInstance().getUserType();
    window.voc_top = 'uso-union-sindical-obrera';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_cc = 'MRamos_LEON';
    window.voc_npc = '369';
    window.voc_npa = '5';
    window.voc_nca = '2002';
    window.voc_nim = '1';
    window.voc_imas = 'https://static.leonoticias.com/elbierzonoticias/multimedia/202201/03/media/cortadas/garnelo1-kFGE--144x89@Leonoticias.jpg';


</script><script src="//static.vocstatic.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-analytics-id="ppll_pro" 	data-append="true"
    data-legacy-gtm="GTM-W5F3LL"
    data-legacy-krux="qxobub19i"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
    data-legacy-wemass="true"
></script><script src="//static.vocstatic.com/widgets/2.8.1/loader.js"></script><script src="//static.vocstatic.com/vam/4.13.0/vam.js"></script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';
        var tipoAcceso = 'mether';
        TagManager.set({'tipoAcceso': tipoAcceso});

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: '0'}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script></body></html>