<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.leonoticias.com/squido/3.13.6/squido-blue.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>La Junta simplifica trámites y permite solicitar autorizaciones de replantación de viñedos durante todo el año | El Bierzo Noticias - Leonoticias</title><meta name="title" content="La Junta simplifica trámites y permite solicitar autorizaciones de replantación de viñedos durante todo el año"/><meta name="description" content="La consejería de Agricultura y Ganadería actualiza la orden que regula el potencial vitícola de Castilla y León"/><meta name="keywords" content="junta, simplifica, tramites, permite, solicitar, autorizaciones, replantacion, vinedos"/><meta name="news_keywords" content="junta, simplifica, tramites, permite, solicitar, autorizaciones, replantacion, vinedos"/><meta name="DC.date.issued"
          content="2019-01-03T10:00:27+01:00"/><meta name="date"
          content="2019-01-03T10:00:27+01:00"/><link rel="canonical" href="https://www.elbierzonoticias.com/bierzo/junta-simplifica-tramites-20190103095858-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.elbierzonoticias.com/bierzo/junta-simplifica-tramites-20190103095858-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/113963781850660224721/"/><!-- meta OG --><meta property="og:site_name" content="El Bierzo Noticias - Leonoticias"/><meta property="og:url" content="https://www.elbierzonoticias.com/bierzo/junta-simplifica-tramites-20190103095858-nt.html"/><meta property="og:description" content="La consejería de Agricultura y Ganadería actualiza la orden que regula el potencial vitícola de Castilla y León"/><meta property="og:image" content="https://static2.leonoticias.com/elbierzonoticias/multimedia/201901/03/media/cortadas/vino10-kgxB-U70135290202JUB-624x385@Leonoticias.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La Junta simplifica trámites y permite solicitar autorizaciones de replantación de viñedos durante todo el año"/><meta property="article:tag" content="Bocyl"/><meta property="article:tag" content="Junta De Castilla Y León"/><meta property="article:tag" content="Castilla Y León"/><meta property="article:tag" content="Agricultura"/><meta property="article:tag" content="Vino"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/leonoticias"/><meta property="article:section" content="elbierzonoticias/bierzo"/><meta property="article:published_time" content="2019-01-03T10:00:27+01:00"/><meta property="article:modified_time" content="2019-01-03T10:00:27+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La Junta simplifica trámites y permite solicitar autorizaciones de replantación de viñedos durante todo el año"/><meta name="twitter:description" content="La consejería de Agricultura y Ganadería actualiza la orden que regula el potencial vitícola de Castilla y León"/><meta name="twitter:image" content="https://static2.leonoticias.com/elbierzonoticias/multimedia/201901/03/media/cortadas/vino10-kgxB-U70135290202JUB-624x385@Leonoticias.jpg"/><meta name="twitter:image:alt" content="Viñedos del Bierzo. "/><link rel="stylesheet" href="//static3.leonoticias.com/squido/3.13.6/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'elbierzonoticias';
    window.voc_s1 = 'bierzo';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-junta-simplifica-tramites-y-permite-solicitar-autorizaciones-de-replantacion-de-vinedos-durante-todo-el-ano';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'elbierzonoticias';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20190103100027';
    window.voc_fem = '20190103100027';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'bocyl,junta-de-castilla-y-leon,castilla-y-leon,agricultura,vino';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = 569;
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-gtm="GTM-W5F3LL"
    data-legacy-krux="qxobub19i"
    data-legacy-chartbeat="elbierzonoticias.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W5F3LL');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elbierzonoticias.com/bierzo/junta-simplifica-tramites-20190103095858-nt.html"
      },
      "headline": "La Junta simplifica trámites y permite solicitar autorizaciones de replantación de viñedos durante todo el año",
      "datePublished": "2019-01-03T10:00:27+01:00",
      "dateModified": "2019-01-03T10:00:27+01:00",
      "author": {
        "@type": "Person",
        "name": "elbierzonoticias"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.leonoticias.com/elbierzonoticias/multimedia/201901/03/media/cortadas/vino10-kgxB-U70135290202JUB-624x385@Leonoticias.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Bierzo Noticias - Leonoticias",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static3.leonoticias.com/squido/latest/assets/images/elbierzonoticias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La consejería de Agricultura y Ganadería actualiza la orden que regula el potencial vitícola de Castilla y León"
    }
</script><!-- script>TagManager.ready.then(function() {TagManager.track();});</script --><link rel="icon" href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon.ico"/><link rel="shortcut icon" href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/largetile.png"/></head><body class="elbierzonoticias"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5F3LL"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocleonnoticias,voces/1/G.4--NS/123456789?pageName=&g=https://www.elbierzonoticias.com/bierzo/junta-simplifica-tramites-20190103095858-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elbierzonoticias&amp;name=elbierzonoticias.la-junta-simplifica-tramites-y-permite-solicitar-autorizaciones-de-replantacion-de-vinedos-durante-todo-el-ano&amp;voc_site=elbierzonoticias&amp;voc_se=elbierzonoticias&amp;voc_s1=bierzo&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-junta-simplifica-tramites-y-permite-solicitar-autorizaciones-de-replantacion-de-vinedos-durante-todo-el-ano&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190103100027&amp;voc_fem=20190103100027&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Bierzo Noticias - Leonoticias..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="750ce7a8-0f35-11e9-8d61-5718ed211eeb"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de El Bierzo Noticias - Leonoticias en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elbierzonoticias.com/"><img src="//static2.leonoticias.com/squido/latest/assets/images/elbierzonoticias.svg"
                             alt="El Bierzo Noticias - Leonoticias"></a></div></div><a href="https://www.elbierzonoticias.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Bierzo Noticias - Leonoticias: nuevas noticias en portada"><img src="//static3.leonoticias.com/squido/latest/assets/images/elbierzonoticias-mini.svg"
         alt="El Bierzo Noticias - Leonoticias: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/bierzo/">Bierzo</a></span><a href="#">La Junta simplifica trámites y permite solicitar autorizaciones de replantación de viñedos durante todo el año</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/bierzo/" title="Bierzo" class="voc-active">Bierzo</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                   class="dropdown-toggle" data-toggle="dropdown">
                                    León y Comarcas <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="https://www.leonoticias.com/leon/" target="_self"
                                               title="León">León</a></h3><h3><a href="https://www.leonoticias.com/alfoz/sanandresdelrabanedo/" target="_self"
                                               title="San Andrés del Rabanedo">San Andrés del Rabanedo</a></h3><h3><a href="https://www.leonoticias.com/alfoz/villaquilambre/" target="_self"
                                               title="Villaquilambre">Villaquilambre</a></h3><h3><a href="https://www.leonoticias.com/alfoz/valverdedelavirgen/" target="_self"
                                               title="Valverde de la Virgen">Valverde de la Virgen</a></h3><h3><a href="https://www.leonoticias.com/astorga/" target="_self"
                                               title="Astorga">Astorga</a></h3><h3><a href="https://www.leonoticias.com/labaneza/" target="_self"
                                               title="La Bañeza">La Bañeza</a></h3><h3><a href="https://www.leonoticias.com/surdeleon/" target="_self"
                                               title="Sur de León">Sur de León</a></h3><h3><a href="https://www.leonoticias.com/paramo/" target="_self"
                                               title="Páramo">Páramo</a></h3><h3><a href="https://www.leonoticias.com/comarcas/" target="_self"
                                               title="Comarcas">Comarcas</a></h3><h3><a href="https://www.leonoticias.com/alfoz/" target="_self"
                                               title="Alfoz">Alfoz</a></h3><h3><a href="https://www.leonoticias.com/mineria/" target="_self"
                                               title="Minería">Minería</a></h3></ul></h3></li><li><h3><a href="https://www.leonoticias.com/castillayleon/" title="CyL"
                                   target="_self">CyL</a></h3></li><li><h3><a href="/deportes/" title="Deportes"
                                   target="_self">Deportes</a></h3></li><li><h3><a href="https://www.leonoticias.com/nacional/" title="España"
                                   target="_self">España</a></h3></li><li><h3><a href="https://www.leonoticias.com/internacional/" title="Mundo"
                                   target="_self">Mundo</a></h3></li><li><h3><a href="https://www.leonoticias.com/economia/" title="Economía"
                                   target="_self">Economía</a></h3></li><li><h3><a href="https://www.leonoticias.com/culturas/" title="Culturas"
                                   target="_self">Culturas</a></h3></li><li><h3><a href="https://www.leonoticias.com/gente-estilo/" title="Gente"
                                   target="_self">Gente</a></h3></li><li><h3><a href="https://www.leonoticias.com/planes/" title="Ocio"
                                   target="_self">Ocio</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                   class="dropdown-toggle" data-toggle="dropdown">
                                    Canales <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="https://www.leonoticias.com/campo/" target="_self"
                                               title="Campo">Campo</a></h3><h3><a href="https://www.leonoticias.com/universidad/" target="_self"
                                               title="Universidad">Universidad</a></h3><h3><a href="https://www.leonoticias.com/cocina/" target="_self"
                                               title="Cocina">Cocina</a></h3><h3><a href="https://www.leonoticias.com/decoracion/" target="_self"
                                               title="Decoración">Decoración</a></h3><h3><a href="https://www.leonoticias.com/tecnologia/" target="_self"
                                               title="Tecnología">Tecnología</a></h3><h3><a href="https://www.leonoticias.com/motor/" target="_self"
                                               title="Motor">Motor</a></h3></ul></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La Junta simplifica trámites y permite solicitar autorizaciones de replantación de viñedos durante todo el año</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static2.leonoticias.com/elbierzonoticias/multimedia/201901/03/media/cortadas/vino10-kgxB-U70135290202JUB-624x385@Leonoticias.jpg"
                            title=""
                            alt="Viñedos del Bierzo. /César Sánchez"  onload="performance.mark('fmp');" ><noscript><img src="//static2.leonoticias.com/elbierzonoticias/multimedia/201901/03/media/cortadas/vino10-kgxB-U70135290202JUB-624x385@Leonoticias.jpg"
                                 alt="Viñedos del Bierzo. "/></noscript></div><figcaption
                            class="figure-caption">Viñedos del Bierzo.  / 
                        <span class="voc-photo-author">César Sánchez</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>La consejería de Agricultura y Ganadería actualiza la orden que regula el potencial vitícola de Castilla y León</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="ELBIERZONOTICIAS"
                                   class="voc-author">ELBIERZONOTICIAS</a><span class="voc-city">Ponferrada  </span></author><time>
                                            Jueves, 3 enero 2019, 10:00
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="750ce7a8-0f35-11e9-8d61-5718ed211eeb"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La Consejería de Agricultura y Ganadería ha actualizado la Orden por la que se regula el potencial de producción vitícola en Castilla y León con el objetivo de mejorar su aplicación para que el sector vitivinícola de Castilla y León siga ocupando una posición estratégica.</p><p>La reciente modificación del marco normativo europeo y nacional en materia vitivinícola ha motivado la actualización de la legislación autonómica respecto al sistema de autorizaciones de plantación de viñedo, implantado el 1 de enero de 2016.</p><p>Así, con el fin de favorecer el desarrollo del sector, esta nueva Orden que se publica hoy el Boletín Oficial de Castilla y León (Bocyl) afianza la regulación de ese sistema con tres vías distintas para tramitar las autorizaciones de plantación de viñedo: por la conversión de un derecho de plantación vigente a 31 de diciembre de 2015 en una autorización de plantación, mediante el arranque una superficie de viñedo para obtener una autorización de replantación o mediante la obtención de una autorización de nueva plantación concedida por el Ministerio de Agricultura, Pesca y Alimentación previa solicitud.</p><p>Además, se mantiene la posibilidad de obtener autorizaciones de plantación de viñedo a través de la conversión de derechos de plantación que posea el viticultor, siempre y cuando se pida con anterioridad al 31 de diciembre de 2020, pudiendo solicitarse en cualquier momento de la campaña vitícola.</p><p>Para facilitar y agilizar la tramitación de los expedientes, la Orden publicada abre el periodo de presentación de solicitudes de replantación y de replantación anticipada de viñedo a toda la campaña vitícola, es decir, desde el 1 de agosto hasta el 31 de julio del año siguiente.</p><h3>Nuevas plantaciones</h3><p>En el caso de las solicitudes de nuevas plantaciones, los interesados que lo deseen podrán presentarlas entre el 15 de enero y el último día del mes de febrero de cada año. Además, se establece un límite máximo de cinco hectáreas de superficie admisible por solicitante con el fin de que la nueva superficie concedida pueda llegar a un mayor número de viticultores.</p><p>Esta normativa recoge, también, cambios en los requisitos de admisibilidad y en los criterios de prioridad para el acceso a estas concesiones, como el de ser productor de una pequeña y mediana explotación.</p><h3>Simplificación administrativa y telemática</h3><p>Con la intención de facilitar las tareas administrativas a los ciudadanos, la nueva normativa permite solicitar de forma conjunta la autorización de replantación y la ayuda a los planes de reestructuración y reconversión de viñedo.</p><p>Se implementa, además, la posibilidad de presentar las solicitudes de manera telemática a través del registro electrónico de la Junta de Castilla y León, así como la notificación electrónica a los interesados.</p><p>Además, desde la Consejería de Agricultura y Ganadería está previsto habilitar próximamente la Ficha Vitícola Electrónica para que todos los viticultores puedan acceder a los datos actualizados de su explotación.</p><p>En los últimos años, el sector vitivinícola de Castilla y León ha experimentado un continuo desarrollo, evolucionando hacia una viticultura más competitiva y afianzándose como un sector socioeconómico fundamental que genera empleo en el medio rural y de gran importancia para el medio ambiente.</p><p>En la actualidad, el cultivo de la vid en Castilla y León alcanza una superficie cercana a las 80.000 hectáreas, de las cuales el 86 por ciento se encuentran amparadas bajo figuras de calidad. Con 650 bodegas y 19.000 trabajadores, de los cuales 15.000 son viticultores, moviliza un volumen de negocio de 1.000 millones de euros y se convierte en el primer sector agroalimentario de la Comunidad en exportación con más de 215 millones de euros.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.elbierzonoticias.com/temas/entidades/bocyl.html"
               title="Bocyl">Bocyl</a>,                    <a href="https://www.elbierzonoticias.com/temas/entidades/junta-de-castilla-y-leon.html"
               title="Junta De Castilla Y León">Junta De Castilla Y León</a>,                    <a href="https://www.elbierzonoticias.com/temas/lugares/castilla-y-leon.html"
               title="Castilla Y León">Castilla Y León</a>,                    <a href="https://www.elbierzonoticias.com/temas/generales/agricultura.html"
               title="Agricultura">Agricultura</a>,                    <a href="https://www.elbierzonoticias.com/temas/generales/vino.html"
               title="Vino">Vino</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.elbierzonoticias.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.elbierzonoticias.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.leonoticias.com/comarcas/queria-pajares-hijos-20190102111002-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="«Yo quería ir por Pajares y mis hijos no me dejaron. Es una vergüenza lo que cuesta la autopista»">
                                    «Yo quería ir por Pajares y mis hijos no me dejaron. Es una vergüenza lo que cuesta la autopista»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.leonoticias.com/labaneza/victima-pederastia-seminario-baneza-astorga-leon-sexual-papa-iglesia-20190102133549-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Una víctima de la pederastia el Seminario de La Bañeza: «Los abusos sexuales me hundieron en las drogas y las ideas suicidas»">
                                    Una víctima de la pederastia el Seminario de La Bañeza: «Los abusos sexuales me hundieron en las drogas y las ideas suicidas»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.leonoticias.com/paramo/network-steel-contrata-20190102142657-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Network Steel contrata a los primeros trabajadores y comenzará su actividad el 14 de enero">
                                    Network Steel contrata a los primeros trabajadores y comenzará su actividad el 14 de enero
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.leonoticias.com/comarcas/fuego-vega-gordon-20190102181457-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Un fuego en Vega de Gordón permanece activo desde hace dos días sin la actuación de las brigadas antiincendios">
                                    Un fuego en Vega de Gordón permanece activo desde hace dos días sin la actuación de las brigadas antiincendios
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.leonoticias.com/comarcas/testigo-vida-prostibulo-leon-abusos-mafia-20190102191425-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Testigo #9, la vida en un prostíbulo de León">
                                    Testigo #9, la vida en un prostíbulo de León
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="750ce7a8-0f35-11e9-8d61-5718ed211eeb" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="750ce7a8-0f35-11e9-8d61-5718ed211eeb"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="elbierzonoticias"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.leonoticias.com/castillayleon/azucarera-abonara-euros-20181228183505-nt.html" title="Azucarera abonará 42 euros por tonelada de remolacha si el precio del azúcar alcanza los 560 euros" class="voc-horizontal voc-img-link"><img data-original="https://static.leonoticias.com/www/multimedia/201812/28/media/cortadas/azucarera-kosF--300x186@El%20Norte.jpg" class="lazy"
                                         alt="Azucarera abonará 42 euros por tonelada de remolacha si el precio del azúcar alcanza los 560 euros"/><noscript><img src="https://static.leonoticias.com/www/multimedia/201812/28/media/cortadas/azucarera-kosF--300x186@El%20Norte.jpg" alt="Azucarera abonará 42 euros por tonelada de remolacha si el precio del azúcar alcanza los 560 euros"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.leonoticias.com/castillayleon/azucarera-abonara-euros-20181228183505-nt.html#ns_campaign=elbierzonoticias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Azucarera abonará 42 euros por tonelada de remolacha si el precio del azúcar alcanza los 560 euros">
                                Azucarera abonará 42 euros por tonelada de remolacha si el precio del azúcar alcanza los 560 euros
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.leonoticias.com/campo/junta-dedica-millon-20181230112950-nt.html" title="La Junta dedica un millón de euros para la cría de razas autóctonas y su inscripción en los libros genealógicos" class="voc-horizontal voc-img-link"><img data-original="https://static.leonoticias.com/www/multimedia/201812/30/media/cortadas/indioleon5-kwDD--300x186@Leonoticias.jpg" class="lazy"
                                         alt="La Junta dedica un millón de euros para la cría de razas autóctonas y su inscripción en los libros genealógicos"/><noscript><img src="https://static.leonoticias.com/www/multimedia/201812/30/media/cortadas/indioleon5-kwDD--300x186@Leonoticias.jpg" alt="La Junta dedica un millón de euros para la cría de razas autóctonas y su inscripción en los libros genealógicos"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.leonoticias.com/campo/junta-dedica-millon-20181230112950-nt.html#ns_campaign=elbierzonoticias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La Junta dedica un millón de euros para la cría de razas autóctonas y su inscripción en los libros genealógicos">
                                La Junta dedica un millón de euros para la cría de razas autóctonas y su inscripción en los libros genealógicos
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.leonoticias.com/castillayleon/agricultores-manifiestan-castilla-20181227172140-nt.html" title="Más de 200 agricultores se manifiestan en Castilla y León contra la bajada del precio de la remolacha" class="voc-horizontal voc-img-link"><img data-original="https://static.leonoticias.com/www/multimedia/201812/27/media/remolacha.jpg" class="lazy"
                                         alt="Más de 200 agricultores se manifiestan en Castilla y León contra la bajada del precio de la remolacha"/><noscript><img src="https://static.leonoticias.com/www/multimedia/201812/27/media/remolacha.jpg" alt="Más de 200 agricultores se manifiestan en Castilla y León contra la bajada del precio de la remolacha"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.leonoticias.com/castillayleon/agricultores-manifiestan-castilla-20181227172140-nt.html#ns_campaign=elbierzonoticias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Más de 200 agricultores se manifiestan en Castilla y León contra la bajada del precio de la remolacha">
                                Más de 200 agricultores se manifiestan en Castilla y León contra la bajada del precio de la remolacha
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elbierzonoticias.com/silvestre-palacios-20181231141602-ga.html" class="voc-horizontal voc-img-icon-link" alt="San Silvestre de Palacios del Sil"><img src="https://static.leonoticias.com/elbierzonoticias/multimedia/201812/31/media/run9--228x141.jpg" alt="San Silvestre de Palacios del Sil"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elbierzonoticias.com/silvestre-palacios-20181231141602-ga.html" class="voc-text-link" title="San Silvestre de Palacios del Sil" alt="San Silvestre de Palacios del Sil">
                                    San Silvestre de Palacios del Sil
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elbierzonoticias.com/ultimo-pleno-2018-ponferrada-20181231125940-ga.html" class="voc-horizontal voc-img-icon-link" alt="Último pleno del año 2018 en Ponferrada"><img src="https://static.leonoticias.com/elbierzonoticias/multimedia/201812/31/media/pon1--228x141.jpg" alt="Último pleno del año 2018 en Ponferrada"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elbierzonoticias.com/ultimo-pleno-2018-ponferrada-20181231125940-ga.html" class="voc-text-link" title="Último pleno del año 2018 en Ponferrada" alt="Último pleno del año 2018 en Ponferrada">
                                    Último pleno del año 2018 en Ponferrada
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.leonoticias.com/leon/belen-viviente-20181227132748-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Belén viviente"><img src="https://static.leonoticias.com/www/multimedia/201812/27/media/Belen%20de%20d%c3%ada--228x141.jpg" alt="El Belén viviente"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.leonoticias.com/leon/belen-viviente-20181227132748-ga.html" class="voc-text-link" title="El Belén viviente" alt="El Belén viviente">
                                    El Belén viviente
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.leonoticias.com/leon/olimpico-leon-vuelca-golf-20181227133535-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Olímpico de León se vuelca con el golf"><img src="https://static.leonoticias.com/www/multimedia/201812/27/media/cortadas/IMG_9100-k1yG--1200x900@Leonoticias--228x141.jpg" alt="El Olímpico de León se vuelca con el golf"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.leonoticias.com/leon/olimpico-leon-vuelca-golf-20181227133535-ga.html" class="voc-text-link" title="El Olímpico de León se vuelca con el golf" alt="El Olímpico de León se vuelca con el golf">
                                    El Olímpico de León se vuelca con el golf
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.elbierzonoticias.com/bierzo/paro-leon-personas-desempleo-leonesa-20190103093053-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    El paro cae en León en 200 personas gracias al sector servicios y pese a la losa de la construcción</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-leonoticias"><a href="https://www.leonoticias.com">LEONOTICIAS.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DESDE LEÓN AL MUNDO, S.L.</span><address>Domicilio social en C/ Ancha, 4,1º, 24003 León</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/leonoticias" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/leonoticias_" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/113963781850660224721/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.leonoticias.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.leonoticias.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.leonoticias.com/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.leonoticias.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="https://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elbierzonoticias.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/bierzo/"
                               title="Bierzo" target="_self">Bierzo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/ponferrada/"
                                       title="Ponferada">Ponferada</a></h4></hgroup></li><li><h3><a href="https://www.leonoticias.com/leonycomarcas/"
                               title="León y Comarcas" target="_self">León y Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="https://www.leonoticias.com/leon/"
                                       title="León">León</a></h4><h4><a href="https://www.leonoticias.com/alfoz/sanandresdelrabanedo/"
                                       title="San Andrés del Rabanedo">San Andrés del Rabanedo</a></h4><h4><a href="https://www.leonoticias.com/alfoz/villaquilambre/"
                                       title="Villaquilambre">Villaquilambre</a></h4><h4><a href="https://www.leonoticias.com/alfoz/valverdedelavirgen/"
                                       title="Valverde de la Virgen">Valverde de la Virgen</a></h4><h4><a href="https://www.leonoticias.com/astorga/"
                                       title="Astorga">Astorga</a></h4><h4><a href="https://www.leonoticias.com/labaneza/"
                                       title="La Bañeza">La Bañeza</a></h4><h4><a href="https://www.leonoticias.com/surdeleon/"
                                       title="Sur de León">Sur de León</a></h4><h4><a href="https://www.leonoticias.com/paramo/"
                                       title="Páramo">Páramo</a></h4><h4><a href="https://www.leonoticias.com/comarcas/"
                                       title="Comarcas">Comarcas</a></h4><h4><a href="https://www.leonoticias.com/alfoz/"
                                       title="Alfoz">Alfoz</a></h4></hgroup></li><li><h3><a href="https://www.leonoticias.com/mineria/"
                               title="Minería" target="_self">Minería</a></h3></li><li><h3><a href="https://www.leonoticias.com/castillayleon/"
                               title="Castilla y León" target="_self">Castilla y León</a></h3></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/deportes/ponferradina/"
                                       title="Ponferradina">Ponferradina</a></h4><h4><a href="https://www.leonoticias.com/deportes/cultural/"
                                       title="Cultural Leonesa">Cultural Leonesa</a></h4><h4><a href="https://www.leonoticias.com/deportes/ademar/"
                                       title="Ademar">Ademar</a></h4><h4><a href="https://www.leonoticias.com/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="https://www.leonoticias.com/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="https://www.leonoticias.com/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="https://www.leonoticias.com/deportes/lucha-leonesa/"
                                       title="Lucha Leonesa">Lucha Leonesa</a></h4><h4><a href="https://www.leonoticias.com/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="https://www.leonoticias.com/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="https://www.leonoticias.com/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="https://www.leonoticias.com/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="https://www.leonoticias.com/deportes/mas-deportes/"
                                       title="Mas Deportes">Mas Deportes</a></h4></hgroup></li><li><h3><a href="https://www.leonoticias.com/nacional/"
                               title="Nacional" target="_self">Nacional</a></h3></li><li><h3><a href="https://www.leonoticias.com/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="https://www.leonoticias.com/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="https://www.leonoticias.com/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="https://www.leonoticias.com/sociedad/salud/"
                                       title="Salud">Salud</a></h4></hgroup></li><li><h3><a href="https://www.leonoticias.com/internacional/"
                               title="Mundo" target="_self">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="https://www.leonoticias.com/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="https://www.leonoticias.com/internacional/eeuu/"
                                       title="EE. UU.">EE. UU.</a></h4><h4><a href="https://www.leonoticias.com/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4><h4><a href="https://www.leonoticias.com/internacional/asia/"
                                       title="Asia">Asia</a></h4><h4><a href="https://www.leonoticias.com/internacional/oriente-proximo/"
                                       title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="https://www.leonoticias.com/internacional/africa/"
                                       title="África">África</a></h4></hgroup></li><li><h3><a href="https://www.leonoticias.com/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="https://www.leonoticias.com/economia/mercados/"
                                       title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="https://www.leonoticias.com/economia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="https://www.leonoticias.com/economia/trabajo/"
                                       title="Trabajo">Trabajo</a></h4><h4><a href="https://www.leonoticias.com/economia/vivienda/"
                                       title="Vivienda">Vivienda</a></h4><h4><a href="https://www.leonoticias.com/economia/autonomos/"
                                       title="Autónomos">Autónomos</a></h4><h4><a href="https://www.leonoticias.com/economia/fiscalidad/"
                                       title="Fiscalidad">Fiscalidad</a></h4><h4><a href="https://www.leonoticias.com/economia/banca/"
                                       title="Banca">Banca</a></h4><h4><a href="https://www.leonoticias.com/economia/motor/"
                                       title="Motor">Motor</a></h4></hgroup></li><li><h3><a href="https://www.leonoticias.com/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="https://www.leonoticias.com/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="https://www.leonoticias.com/culturas/teatro/"
                                       title="Teatro">Teatro</a></h4><h4><a href="https://www.leonoticias.com/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="https://www.leonoticias.com/culturas/toros/"
                                       title="Toros">Toros</a></h4><h4><a href="https://www.leonoticias.com/culturas/pintura/"
                                       title="Pintura">Pintura</a></h4><h4><a href="https://www.leonoticias.com/culturas/tv/"
                                       title="Televisión">Televisión</a></h4><h4><a href="https://www.leonoticias.com/culturas/exposiciones/"
                                       title="Exposiciones">Exposiciones</a></h4><h4><a href="https://www.leonoticias.com/culturas/patrimonio/"
                                       title="Patrimonio">Patrimonio</a></h4><h4><a href="https://www.leonoticias.com/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="https://www.leonoticias.com/culturas/leonvivelamagia/"
                                       title="León Vive la Magia">León Vive la Magia</a></h4></hgroup></li><li><h3><a href="https://www.leonoticias.com/gente-estilo/"
                               title="Gente y Estilo" target="_self">Gente y Estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="https://www.leonoticias.com/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4><h4><a href="http://www.mujerhoy.com/"
                                       title="Mujer de Hoy">Mujer de Hoy</a></h4></hgroup></li><li><h3><a href="https://www.leonoticias.com/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="https://www.leonoticias.com/planes/playas/"
                                       title="Info Playas">Info Playas</a></h4><h4><a href="https://www.leonoticias.com/planes/internacionales/"
                                       title="Viajes Internacionales">Viajes Internacionales</a></h4><h4><a href="https://www.leonoticias.com/planes/nacionales/"
                                       title="Viajes Nacionales">Viajes Nacionales</a></h4><h4><a href="https://www.leonoticias.com/planes/alojamientos/"
                                       title="Alojamientos">Alojamientos</a></h4><h4><a href="https://www.leonoticias.com/planes/sector-turistico/"
                                       title="Sector Turístico">Sector Turístico</a></h4><h4><a href="https://www.leonoticias.com/planes/canal-esqui/"
                                       title="Canal Esquí">Canal Esquí</a></h4><h4><a href="https://www.leonoticias.com/planes/turismorural/"
                                       title="Turismo Rural">Turismo Rural</a></h4></hgroup></li><li><h3><a href="https://www.leonoticias.com/colegios/"
                               title="Colegios" target="_self">Colegios</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="https://www.leonoticias.com/colegios/divina-pastora/"
                                       title="Colegio Divina Pastora">Colegio Divina Pastora</a></h4><h4><a href="https://www.leonoticias.com/colegios/leones/"
                                       title="Colegio Leonés">Colegio Leonés</a></h4><h4><a href="https://www.leonoticias.com/colegios/penacorada/"
                                       title="Colegio Peñacorada">Colegio Peñacorada</a></h4><h4><a href="https://www.leonoticias.com/colegios/teresianas/"
                                       title="Colegio Santa Teresa">Colegio Santa Teresa</a></h4><h4><a href="https://www.leonoticias.com/colegios/san-juan-de-la-cruz/"
                                       title="Colegio San Juan de la Cruz">Colegio San Juan de la Cruz</a></h4><h4><a href="https://www.leonoticias.com/colegios/guarderias/"
                                       title="Guarderias">Guarderias</a></h4></hgroup></li><li><h3><a href="https://www.leonoticias.com/padres-hijos/"
                               title="Ser Padres" target="_self">Ser Padres</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="https://www.leonoticias.com/padres-hijos/alimentacion/"
                                       title="Alimentación">Alimentación</a></h4><h4><a href="https://www.leonoticias.com/padres-hijos/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="https://www.leonoticias.com/padres-hijos/embarazo/"
                                       title="Embarazo">Embarazo</a></h4><h4><a href="https://www.leonoticias.com/padres-hijos/estilo/"
                                       title="Estilo">Estilo</a></h4><h4><a href="https://www.leonoticias.com/padres-hijos/fertilidad/"
                                       title="Fertilidad">Fertilidad</a></h4><h4><a href="https://www.leonoticias.com/padres-hijos/psicologia/"
                                       title="Psicología">Psicología</a></h4></hgroup></li><li><h3><a href="https://www.leonoticias.com/"
                               title="Canales" target="_self">Canales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="https://www.leonoticias.com/campo/"
                                       title="Campo">Campo</a></h4><h4><a href="https://www.leonoticias.com/universidad/"
                                       title="Universidad">Universidad</a></h4><h4><a href="https://www.leonoticias.com/cocina/"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="https://www.leonoticias.com/play/"
                                       title="Play">Play</a></h4><h4><a href="https://www.leonoticias.com/decoracion/"
                                       title="Decoración">Decoración</a></h4><h4><a href="https://www.leonoticias.com/tecnologia/"
                                       title="Tecnología">Tecnología</a></h4><h4><a href="https://www.leonoticias.com/motor/"
                                       title="Motor">Motor</a></h4></hgroup></li><li><h3><a href="https://www.leonoticias.com/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="https://www.leonoticias.com/multimedia/graficos/"
                               title="Gráficos" target="_self">Gráficos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://oferplan.leonoticias.com/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://hoycinema.abc.es/cartelera/leon-24/" title="Cartelera" target="_blank">Cartelera</a></h3></li><li><h3><a href="http://www.leonoticias.com/servicios/sorteos/" title="Resultados Loterias" target="_blank">Resultados Loterias</a></h3></li><li><h3><a href="https://www.serfunle.com/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="http://www.leonoticias.com/rss/" title="RSS" target="_blank">RSS</a></h3></li><li><h3><a href="http://www.cofleon.org/privada_leon/jsp/mapas/maps.jsp?tipo=fgu" title="Farmacias" target="_blank">Farmacias</a></h3></li><li><h3><a href="http://www.renfe.com/" title="Trenes" target="_blank">Trenes</a></h3></li><li><h3><a href="http://www.leonoticias.com/guia-tv/" title="Guia TV" target="_blank">Guia TV</a></h3></li><li><h3><a href="http://www.leonoticias.com/eltiempo/castilla-y-leon/leon/leon.php" title="El Tiempo" target="_blank">El Tiempo</a></h3></li><li><h3><a href="http://www.leonoticias.com/planes/" title="Planes" target="_self">Planes</a></h3></li><li><h3><a href="http://www.aena.es/es/pasajeros/pasajeros.html" title="Aeropuerto" target="_blank">Aeropuerto</a></h3></li><li><h3><a href="https://www.alsa.es/nuestros-destinos" title="Autobuses" target="_blank">Autobuses</a></h3></li><li><h3><a href="http://blogs.leonoticias.com/" title="Blogs" target="_blank">Blogs</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="http://oferplan.leonoticias.com/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/leon" title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/leon/" title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_leon/" title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="http://blogs.leonoticias.com/" title="Blogs" target="_self">Blogs</a></h3></li><li><h3><a href="https://www.serfunle.com/" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="https://www.topcomparativas.com" title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>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</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>