<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>La Policía detiene a dos personas en Ponferrada por distribuir en Internet imágenes de explotación sexual infantil | El Bierzo Noticias - Leonoticias</title><meta name="title" content="La Policía detiene a dos personas en Ponferrada por distribuir en Internet imágenes de explotación sexual infantil" /><meta name="description" content="Los agentes han detenido a tres personas más en Valladolid y Burgos y han investigado a otras siete por compartir archivos con material pornográfico infantil a través de redes Pee" /><meta name="keywords" content="policia, detiene, personas, ponferrada, distribuir, internet, imagenes, explotacion, sexual, infantil" /><meta name="news_keywords" content="policia, detiene, personas, ponferrada, distribuir, internet, imagenes, explotacion, sexual, infantil" /><meta name="DC.date.issued" content="2017-08-14T11:47:18+02:00" /><meta name="date" content="2017-08-14T11:47:18+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.elbierzonoticias.com/ponferrada/policia-detiene-personas-20170814114545-nt.html"/><link rel="amphtml" href="http://www.elbierzonoticias.com/ponferrada/policia-detiene-personas-20170814114545-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/113963781850660224721/" /><!-- meta OG --><meta property="og:site_name" content="El Bierzo Noticias - Leonoticias" /><meta property="og:url" content="http://www.elbierzonoticias.com/ponferrada/policia-detiene-personas-20170814114545-nt.html" /><meta property="og:description" content="Los agentes han detenido a tres personas más en Valladolid y Burgos y han investigado a otras siete por compartir archivos con material pornográfico infantil a través de redes Pee" /><meta property="og:image" content="http://static.leonoticias.com/elbierzonoticias/multimedia/201708/14/media/pedofilia.jpg" /><meta property="og:image:width" content="624" /><meta property="og:image:height" content="385" /><meta property="og:type" content="article" /><meta property="og:title" content="La Policía detiene a dos personas en Ponferrada por distribuir en Internet imágenes de explotación sexual infantil" /><meta property="article:tag" content="Ponferrada" /><meta property="article:tag" content="Valladolid (Provincia)" /><meta property="article:tag" content="Burgos (Provincia)" /><meta property="article:tag" content="Sucesos" /><meta property="article:tag" content="Redes Sociales" /><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/leonoticias"/><meta property="article:section" content="elbierzonoticias/ponferrada"/><meta property="article:published_time" content="2017-08-14T11:47:18+02:00"/><meta property="article:modified_time" content="2017-08-14T11:47:18+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="La Policía detiene a dos personas en Ponferrada por distribuir en Internet imágenes de explotación sexual infantil" /><meta name="twitter:description" content="Los agentes han detenido a tres personas más en Valladolid y Burgos y han investigado a otras siete por compartir archivos con material pornográfico infantil a través de redes Pee" /><meta name="twitter:image" content="http://static.leonoticias.com/elbierzonoticias/multimedia/201708/14/media/pedofilia.jpg" /><meta name="twitter:image:alt" content="Efectivos policiales durante labores de rastreo en la Red.." /><link rel="stylesheet" href="//static.leonoticias.com/squido/1.0.114/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.15/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'elbierzonoticias';
    window.voc_s1 = 'ponferrada';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-policia-detiene-a-dos-personas-en-ponferrada-por-distribuir-en-internet-imagenes-de-explotacion-sexual-infantil';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'elbierzonoticias-';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20170814114718';
            window.voc_fem = '20170814114718';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'ponferrada,valladolid-(provincia),burgos-(provincia),sucesos,redes-sociales';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-gtm="GTM-W5F3LL"
    data-legacy-krux="qxobub19i"
    data-legacy-chartbeat="leonoticias.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W5F3LL');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.elbierzonoticias.com/ponferrada/policia-detiene-personas-20170814114545-nt.html"
      },
      "headline": "La Policía detiene a dos personas en Ponferrada por distribuir en Internet imágenes de explotación sexual infantil",
      "datePublished": "2017-08-14T11:47:18+02:00",
      "dateModified": "2017-08-14T11:47:18+02:00",
      "author": {
        "@type": "Person",
        "name": "ELBIERZONOTICIAS "
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.leonoticias.com/elbierzonoticias/multimedia/201708/14/media/pedofilia.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Bierzo Noticias - Leonoticias",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static3.leonoticias.com/squido/latest/assets/images/elbierzonoticias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Los agentes han detenido a tres personas más en Valladolid y Burgos y han investigado a otras siete por compartir archivos con material pornográfico infantil a través de redes Peer to Peer"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon.ico"/><link rel="shortcut icon" href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/largetile.png"/></head><body class="elbierzonoticias"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5F3LL"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocleonnoticias,voces/1/G.4--NS/123456789?pageName=&g=http://www.elbierzonoticias.com/ponferrada/policia-detiene-personas-20170814114545-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elbierzonoticias&amp;name=elbierzonoticias.la-policia-detiene-a-dos-personas-en-ponferrada-por-distribuir-en-internet-imagenes-de-explotacion-sexual-infantil&amp;voc_site=elbierzonoticias&amp;voc_se=elbierzonoticias&amp;voc_s1=ponferrada&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-policia-detiene-a-dos-personas-en-ponferrada-por-distribuir-en-internet-imagenes-de-explotacion-sexual-infantil&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170814114718&amp;voc_fem=20170814114718&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Bierzo Noticias - Leonoticias..." data-voc-krammer-term-all-words autofocus /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="dc11572c-80d4-11e7-8a2f-40af7024fec7"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de El Bierzo Noticias - Leonoticias en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.elbierzonoticias.com/"><img src="//static2.leonoticias.com/squido/latest/assets/images/elbierzonoticias.svg"
                 alt="El Bierzo Noticias - Leonoticias"></a></div><a href="http://www.elbierzonoticias.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Bierzo Noticias - Leonoticias: nuevas noticias en portada"><img src="//static3.leonoticias.com/squido/latest/assets/images/elbierzonoticias-mini.svg"
         alt="El Bierzo Noticias - Leonoticias: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/ponferrada/">Ponferrada</a></span><a href="#">La Policía detiene a dos personas en Ponferrada por distribuir en Internet imágenes de explotación sexual infantil</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                     data-voc-animated-underline
    ><h1 class="voc-region "><a href="/bierzo/" title="Bierzo"
                           class="voc-active">Bierzo</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li class="dropdown"><a href="javascript:void(0)" target="_self"
                               class="dropdown-toggle" data-toggle="dropdown">
                                León y Comarcas <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><li><a href="http://www.leonoticias.com/leon/" target="_self"
                                           title="León">León</a></li><li><a href="http://www.leonoticias.com/alfoz/sanandresdelrabanedo/" target="_self"
                                           title="San Andrés del Rabanedo">San Andrés del Rabanedo</a></li><li><a href="http://www.leonoticias.com/alfoz/villaquilambre/" target="_self"
                                           title="Villaquilambre">Villaquilambre</a></li><li><a href="http://www.leonoticias.com/alfoz/valverdedelavirgen/" target="_self"
                                           title="Valverde de la Virgen">Valverde de la Virgen</a></li><li><a href="http://www.leonoticias.com/astorga/" target="_self"
                                           title="Astorga">Astorga</a></li><li><a href="http://www.leonoticias.com/labaneza/" target="_self"
                                           title="La Bañeza">La Bañeza</a></li><li><a href="http://www.leonoticias.com/surdeleon/" target="_self"
                                           title="Sur de León">Sur de León</a></li><li><a href="http://www.leonoticias.com/paramo/" target="_self"
                                           title="Páramo">Páramo</a></li><li><a href="http://www.leonoticias.com/comarcas/" target="_self"
                                           title="Comarcas">Comarcas</a></li><li><a href="http://www.leonoticias.com/alfoz/" target="_self"
                                           title="Alfoz">Alfoz</a></li><li><a href="http://www.leonoticias.com/mineria/" target="_self"
                                           title="Minería">Minería</a></li></ul></li><li><a href="http://www.leonoticias.com/castillayleon/" title="CyL"
                               target="_self">CyL</a></li><li><a href="http://www.elbierzonoticias.com/deportes/" title="Deportes"
                               target="_self">Deportes</a></li><li><a href="http://www.leonoticias.com/nacional/" title="España"
                               target="_self">España</a></li><li><a href="http://www.leonoticias.com/internacional/" title="Mundo"
                               target="_self">Mundo</a></li><li><a href="http://www.leonoticias.com/economia/" title="Economía"
                               target="_self">Economía</a></li><li><a href="http://www.leonoticias.com/culturas/" title="Culturas"
                               target="_self">Culturas</a></li><li><a href="http://www.leonoticias.com/gente-estilo/" title="Gente"
                               target="_self">Gente</a></li><li><a href="http://www.leonoticias.com/planes/" title="Ocio"
                               target="_self">Ocio</a></li><li class="dropdown"><a href="javascript:void(0)" target="_self"
                               class="dropdown-toggle" data-toggle="dropdown">
                                Canales <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><li><a href="http://www.leonoticias.com/campo/" target="_self"
                                           title="Campo">Campo</a></li><li><a href="http://www.leonoticias.com/universidad/" target="_self"
                                           title="Universidad">Universidad</a></li><li><a href="http://www.leonoticias.com/cocina/" target="_self"
                                           title="Cocina">Cocina</a></li><li><a href="http://www.leonoticias.com/play/" target="_self"
                                           title="Play">Play</a></li><li><a href="http://www.leonoticias.com/decoracion/" target="_self"
                                           title="Decoración">Decoración</a></li><li><a href="http://www.leonoticias.com/tecnologia/" target="_self"
                                           title="Tecnología">Tecnología</a></li><li><a href="http://www.leonoticias.com/motor/" target="_self"
                                           title="Motor">Motor</a></li></ul></li></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La Policía detiene a dos personas en Ponferrada por distribuir en Internet imágenes de explotación sexual infantil</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static.leonoticias.com/elbierzonoticias/multimedia/201708/14/media/pedofilia.jpg"
                                                                        alt="Efectivos policiales durante labores de rastreo en la Red.."><noscript><img src="//static.leonoticias.com/elbierzonoticias/multimedia/201708/14/media/pedofilia.jpg"
                                                                                     alt="Efectivos policiales durante labores de rastreo en la Red.."/></noscript></div><figcaption
                        class="figure-caption">Efectivos policiales durante labores de rastreo en la Red..
                    <span class="voc-photo-author"></span></figcaption></figure><a href="" class="voc-link-related"></a><h2>Los agentes han detenido a tres personas más en Valladolid y Burgos y han investigado a otras siete por compartir archivos con material pornográfico infantil a través de redes Peer to Peer</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="ELBIERZONOTICIAS "
                                   class="voc-author">ELBIERZONOTICIAS </a><span class="voc-city">Ponferrada </span></author><time>                Lunes, 14 agosto 2017, 11:47
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="dc11572c-80d4-11e7-8a2f-40af7024fec7"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Agentes de la Policía Nacional han detenido a cinco personas, dos de ellas en Ponferrada, y otras siete han sido investigadas por distribuir en Internet imágenes de explotación sexual infantil. Los arrestados compartían archivos con material pornográfico infantil a través de redes Peer to Peer, uno de los sistemas más utilizados para intercambiar este tipo de contenido delictivo. Se han practicado 11 registros domiciliarios en diferentes localidades de Castilla y León en los que se intervino gran cantidad de material pedófilo que está siendo investigado. </p><p>La operación se inició en abril del año pasado cuando los agentes detectaron que a través de las redes de intercambio de archivos Peer to Peer se estaba compartiendo material que contenía pornografía infantil. Tras varias pesquisas los policías identificaron a doce usuarios, cuyos domicilios se encontraban en distintos puntos de la Comunidad Autónoma de Castilla y León, que consumían y distribuían material de explotación sexual de menores, cinco de los cuales han sido detenidos, (dos en Valladolid, dos en Ponferrada y uno en Burgos).</p><p>Se han practicado 11 registros domiciliarios que permitieron la incautación de gran cantidad de material informático y miles de archivos con contenido sexual explícito entre menores. Aunque la mayoría del material incautado es ya conocido de los investigadores, se continúa trabajando en la tarea de identificar y localizar a todas las víctimas de los miles de archivos pedófilos encontrados en los dispositivos informáticos de los detenidos. Han sido intervenidos siete ordenadores portátiles, doce discos duros, tres cámaras espía y una tablet. </p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.elbierzonoticias.com/temas/lugares/ponferrada.html"
               title="Ponferrada">Ponferrada</a>,                    <a href="http://www.elbierzonoticias.com/temas/lugares/valladolid-provincia.html"
               title="Valladolid (Provincia)">Valladolid (Provincia)</a>,                    <a href="http://www.elbierzonoticias.com/temas/lugares/burgos-provincia.html"
               title="Burgos (Provincia)">Burgos (Provincia)</a>,                    <a href="http://www.elbierzonoticias.com/temas/generales/sucesos.html"
               title="Sucesos">Sucesos</a>,                    <a href="http://www.elbierzonoticias.com/temas/generales/redes-sociales.html"
               title="Redes Sociales">Redes Sociales</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="dc11572c-80d4-11e7-8a2f-40af7024fec7" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="dc11572c-80d4-11e7-8a2f-40af7024fec7"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.leonoticias.com/ponferrada/detenidas-ponferrada-personas-20170814114628-nt.html" title="Detenidas en Ponferrada dos personas por distribuir imágenes de explotación sexual infantil" class="voc-horizontal voc-img-link"><img data-original="http://static.leonoticias.com/www/multimedia/201708/14/media/pedofilia.jpg" class="lazy"
                                         alt="Detenidas en Ponferrada dos personas por distribuir imágenes de explotación sexual infantil"/><noscript><img src="http://static.leonoticias.com/www/multimedia/201708/14/media/pedofilia.jpg" alt="Detenidas en Ponferrada dos personas por distribuir imágenes de explotación sexual infantil"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.leonoticias.com/ponferrada/detenidas-ponferrada-personas-20170814114628-nt.html#ns_campaign=elbierzonoticias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Detenidas en Ponferrada dos personas por distribuir imágenes de explotación sexual infantil">
                                Detenidas en Ponferrada dos personas por distribuir imágenes de explotación sexual infantil
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elbierzonoticias.com/ponferrada/psoe-aplauden-sentencias-20170809114236-nt.html" title="PSOE y PeC aplauden las sentencias que aportan «cordura» a la «desastrosa» gestión del Mundial" class="voc-horizontal voc-img-link"><img data-original="http://static.leonoticias.com/elbierzonoticias/multimedia/201708/09/media/cortadas/mundial%20ciclismo2-krrF--984x468@Leonoticias.jpg" class="lazy"
                                         alt="PSOE y PeC aplauden las sentencias que aportan «cordura» a la «desastrosa» gestión del Mundial"/><noscript><img src="http://static.leonoticias.com/elbierzonoticias/multimedia/201708/09/media/cortadas/mundial%20ciclismo2-krrF--984x468@Leonoticias.jpg" alt="PSOE y PeC aplauden las sentencias que aportan «cordura» a la «desastrosa» gestión del Mundial"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elbierzonoticias.com/ponferrada/psoe-aplauden-sentencias-20170809114236-nt.html#ns_campaign=elbierzonoticias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="PSOE y PeC aplauden las sentencias que aportan «cordura» a la «desastrosa» gestión del Mundial">
                                PSOE y PeC aplauden las sentencias que aportan «cordura» a la «desastrosa» gestión del Mundial
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elbierzonoticias.com/ponferrada/bienvenidos-villar-montes-20170809143448-nt.html" title="villar en &#039;verde&#039;" class="voc-horizontal voc-img-link"><img data-original="http://static.leonoticias.com/elbierzonoticias/multimedia/201708/09/media/cortadas/villarmontes2-kOuE--984x468@Leonoticias.jpg" class="lazy"
                                         alt="villar en &#039;verde&#039;"/><noscript><img src="http://static.leonoticias.com/elbierzonoticias/multimedia/201708/09/media/cortadas/villarmontes2-kOuE--984x468@Leonoticias.jpg" alt="villar en &#039;verde&#039;"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elbierzonoticias.com/ponferrada/bienvenidos-villar-montes-20170809143448-nt.html#ns_campaign=elbierzonoticias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="villar en &#039;verde&#039;">
                                villar en &#039;verde&#039;
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elbierzonoticias.com/ponferrada/ponferrada-fija-primavera-20170809135744-nt.html" title="Ponferrada fija en primavera las primeras actuaciones del plan de ordenación de montes que afectará a 14.000 hectáreas" class="voc-horizontal voc-img-link"><img data-original="http://static.leonoticias.com/elbierzonoticias/multimedia/201708/09/media/cortadas/incendio%20tebaida50-ki1D--984x468@Leonoticias.JPG" class="lazy"
                                         alt="Ponferrada fija en primavera las primeras actuaciones del plan de ordenación de montes que afectará a 14.000 hectáreas"/><noscript><img src="http://static.leonoticias.com/elbierzonoticias/multimedia/201708/09/media/cortadas/incendio%20tebaida50-ki1D--984x468@Leonoticias.JPG" alt="Ponferrada fija en primavera las primeras actuaciones del plan de ordenación de montes que afectará a 14.000 hectáreas"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elbierzonoticias.com/ponferrada/ponferrada-fija-primavera-20170809135744-nt.html#ns_campaign=elbierzonoticias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Ponferrada fija en primavera las primeras actuaciones del plan de ordenación de montes que afectará a 14.000 hectáreas">
                                Ponferrada fija en primavera las primeras actuaciones del plan de ordenación de montes que afectará a 14.000 hectáreas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 1--><script type='text/javascript'>
var voc_site = "elbierzonoticias.com", regional_combo2_noticia = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_UNO', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=elbierzonoticias.com&wName=regional_combo2_noticia&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_UNO&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 2--><script type='text/javascript'>
var voc_site = "elbierzonoticias.com", regional_combo2_noticia2 = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia2, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_DOS', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=elbierzonoticias.com&wName=regional_combo2_noticia2&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_DOS&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --></div><div id="robapaginas" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.leonoticias.com/surdeleon/rescate-valencia-juan-20170808143213-ga.html" class="voc-horizontal voc-img-icon-link" alt="Rescate en Valencia de Don Juan"><img src="http://static.leonoticias.com/www/multimedia/201708/08/media/surle/b9.jpg" alt="Rescate en Valencia de Don Juan"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.leonoticias.com/surdeleon/rescate-valencia-juan-20170808143213-ga.html" class="voc-text-link" title="Rescate en Valencia de Don Juan" alt="Rescate en Valencia de Don Juan">
                                    Rescate en Valencia de Don Juan
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.leonoticias.com/ponferrada/ponferrada-salta-vacio-20170812132415-ga.html" class="voc-horizontal voc-img-icon-link" alt="Ponferrada salta al vacío"><img src="http://static.leonoticias.com/www/multimedia/201708/12/media/SALTO/ICAL367994.jpg" alt="Ponferrada salta al vacío"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.leonoticias.com/ponferrada/ponferrada-salta-vacio-20170812132415-ga.html" class="voc-text-link" title="Ponferrada salta al vacío" alt="Ponferrada salta al vacío">
                                    Ponferrada salta al vacío
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.leonoticias.com/ponferrada/excavaciones-arqueologicas-monasterio-montes-20170813121155-ga.html" class="voc-horizontal voc-img-icon-link" alt="Excavaciones arqueológicas en el monasterio de Montes"><img src="http://static.leonoticias.com/www/multimedia/201708/13/media/monasterio/ICAL367936.jpg" alt="Excavaciones arqueológicas en el monasterio de Montes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.leonoticias.com/ponferrada/excavaciones-arqueologicas-monasterio-montes-20170813121155-ga.html" class="voc-text-link" title="Excavaciones arqueológicas en el monasterio de Montes" alt="Excavaciones arqueológicas en el monasterio de Montes">
                                    Excavaciones arqueológicas en el monasterio de Montes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.leonoticias.com/deportes/mejores-imagenes-supercopa-entre-real-madrid-united-20170808210552-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes de la victoria del Real Madrid ante el United en la Supercopa de Europa"><img src="http://static.leonoticias.com/www/multimedia/201708/08/media/cortadas/18-kk4D--739x455@RC.jpg" alt="Las mejores imágenes de la victoria del Real Madrid ante el United en la Supercopa de Europa"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.leonoticias.com/deportes/mejores-imagenes-supercopa-entre-real-madrid-united-20170808210552-garc.html" class="voc-text-link" title="Las mejores imágenes de la victoria del Real Madrid ante el United en la Supercopa de Europa" alt="Las mejores imágenes de la victoria del Real Madrid ante el United en la Supercopa de Europa">
                                    Las mejores imágenes de la victoria del Real Madrid ante el United en la Supercopa de Europa
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.elbierzonoticias.com/ponferrada/museos-municipales-ponferrada-20170814105444-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Los museos municipales de Ponferrada amplían sus horarios de apertura durante el puente de agosto</span></span></a><a class="voc-articles-right" href="http://www.elbierzonoticias.com/ponferrada/denunciados-semana-locales-20170814121811-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Denunciados durante el fin de semana dos locales en Ponferrada por incumplir el horario de cierre</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-leonoticias"><a href="http://www.leonoticias.com">LEONOTICIAS.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DESDE LEÓN AL MUNDO, S.L.</span><address>Domicilio social en C/ Ancha, 4,1º, 24003 León</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/leonoticias" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/leonoticias_" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/113963781850660224721/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.leonoticias.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.leonoticias.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.leonoticias.com/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="http://www.leonoticias.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.elbierzonoticias.com"
                           title="Portada">Portada</a></h3></li><li><h3><a href="/bierzo/"
                           title="Bierzo">Bierzo</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/ponferrada/"
                                   title="Ponferada">Ponferada</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/leonycomarcas/"
                           title="León y Comarcas">León y Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.leonoticias.com/leon/"
                                   title="León">León</a></h4><h4><a href="http://www.leonoticias.com/alfoz/sanandresdelrabanedo/"
                                   title="San Andrés del Rabanedo">San Andrés del Rabanedo</a></h4><h4><a href="http://www.leonoticias.com/alfoz/villaquilambre/"
                                   title="Villaquilambre">Villaquilambre</a></h4><h4><a href="http://www.leonoticias.com/alfoz/valverdedelavirgen/"
                                   title="Valverde de la Virgen">Valverde de la Virgen</a></h4><h4><a href="http://www.leonoticias.com/astorga/"
                                   title="Astorga">Astorga</a></h4><h4><a href="http://www.leonoticias.com/labaneza/"
                                   title="La Bañeza">La Bañeza</a></h4><h4><a href="http://www.leonoticias.com/surdeleon/"
                                   title="Sur de León">Sur de León</a></h4><h4><a href="http://www.leonoticias.com/paramo/"
                                   title="Páramo">Páramo</a></h4><h4><a href="http://www.leonoticias.com/comarcas/"
                                   title="Comarcas">Comarcas</a></h4><h4><a href="http://www.leonoticias.com/alfoz/"
                                   title="Alfoz">Alfoz</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/mineria/"
                           title="Minería">Minería</a></h3></li><li><h3><a href="http://www.leonoticias.com/castillayleon/"
                           title="Castilla y León">Castilla y León</a></h3></li><li><h3><a href="http://www.elbierzonoticias.com/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/deportes/ponferradina/"
                                   title="Ponferradina">Ponferradina</a></h4><h4><a href="http://www.leonoticias.com/deportes/cultural/"
                                   title="Cultural Leonesa">Cultural Leonesa</a></h4><h4><a href="http://www.leonoticias.com/deportes/ademar/"
                                   title="Ademar">Ademar</a></h4><h4><a href="http://www.leonoticias.com/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://www.leonoticias.com/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.leonoticias.com/deportes/balonmano/"
                                   title="Balonmano">Balonmano</a></h4><h4><a href="http://www.leonoticias.com/deportes/lucha-leonesa/"
                                   title="Lucha Leonesa">Lucha Leonesa</a></h4><h4><a href="http://todoporelpadel.leonoticias.com/"
                                   title="Todo x el pádel">Todo x el pádel</a></h4><h4><a href="http://www.leonoticias.com/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4><h4><a href="http://www.leonoticias.com/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.leonoticias.com/deportes/motor/formula-1/"
                                   title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.leonoticias.com/deportes/motor/motociclismo/"
                                   title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.leonoticias.com/deportes/mas-deportes/"
                                   title="Mas Deportes">Mas Deportes</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/nacional/"
                           title="Nacional">Nacional</a></h3></li><li><h3><a href="http://www.leonoticias.com/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://www.leonoticias.com/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="http://www.leonoticias.com/sociedad/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="http://www.leonoticias.com/sociedad/salud/"
                                   title="Salud">Salud</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/internacional/"
                           title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.leonoticias.com/internacional/union-europea/"
                                   title="Unión Europea">Unión Europea</a></h4><h4><a href="http://www.leonoticias.com/internacional/eeuu/"
                                   title="EE. UU.">EE. UU.</a></h4><h4><a href="http://www.leonoticias.com/internacional/america-latina/"
                                   title="América Latina">América Latina</a></h4><h4><a href="http://www.leonoticias.com/internacional/asia/"
                                   title="Asia">Asia</a></h4><h4><a href="http://www.leonoticias.com/internacional/oriente-proximo/"
                                   title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="http://www.leonoticias.com/internacional/africa/"
                                   title="África">África</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/economia/"
                           title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://www.leonoticias.com/economia/mercados/"
                                   title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="http://www.leonoticias.com/economia/empresas/"
                                   title="Empresas">Empresas</a></h4><h4><a href="http://www.leonoticias.com/economia/trabajo/"
                                   title="Trabajo">Trabajo</a></h4><h4><a href="http://www.leonoticias.com/economia/vivienda/"
                                   title="Vivienda">Vivienda</a></h4><h4><a href="http://www.leonoticias.com/economia/autonomos/"
                                   title="Autónomos">Autónomos</a></h4><h4><a href="http://www.leonoticias.com/economia/fiscalidad/"
                                   title="Fiscalidad">Fiscalidad</a></h4><h4><a href="http://www.leonoticias.com/economia/banca/"
                                   title="Banca">Banca</a></h4><h4><a href="http://www.leonoticias.com/economia/motor/"
                                   title="Motor">Motor</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.leonoticias.com/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="http://www.leonoticias.com/culturas/teatro/"
                                   title="Teatro">Teatro</a></h4><h4><a href="http://www.leonoticias.com/culturas/libros/"
                                   title="Libros">Libros</a></h4><h4><a href="http://www.leonoticias.com/culturas/toros/"
                                   title="Toros">Toros</a></h4><h4><a href="http://www.leonoticias.com/culturas/pintura/"
                                   title="Pintura">Pintura</a></h4><h4><a href="http://www.leonoticias.com/culturas/tv/"
                                   title="Televisión">Televisión</a></h4><h4><a href="http://www.leonoticias.com/culturas/exposiciones/"
                                   title="Exposiciones">Exposiciones</a></h4><h4><a href="http://www.leonoticias.com/culturas/patrimonio/"
                                   title="Patrimonio">Patrimonio</a></h4><h4><a href="http://www.leonoticias.com/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="http://www.leonoticias.com/culturas/leonvivelamagia/"
                                   title="León Vive la Magia">León Vive la Magia</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/gente-estilo/"
                           title="Gente y Estilo">Gente y Estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.leonoticias.com/gente-estilo/moda/"
                                   title="Moda">Moda</a></h4><h4><a href="http://www.mujerhoy.com/"
                                   title="Mujer de Hoy">Mujer de Hoy</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://www.leonoticias.com/planes/playas/"
                                   title="Info Playas">Info Playas</a></h4><h4><a href="http://www.leonoticias.com/planes/internacionales/"
                                   title="Viajes Internacionales">Viajes Internacionales</a></h4><h4><a href="http://www.leonoticias.com/planes/nacionales/"
                                   title="Viajes Nacionales">Viajes Nacionales</a></h4><h4><a href="http://www.leonoticias.com/planes/alojamientos/"
                                   title="Alojamientos">Alojamientos</a></h4><h4><a href="http://www.leonoticias.com/planes/sector-turistico/"
                                   title="Sector Turístico">Sector Turístico</a></h4><h4><a href="http://www.leonoticias.com/planes/canal-esqui/"
                                   title="Canal Esquí">Canal Esquí</a></h4><h4><a href="http://www.leonoticias.com/planes/turismorural/"
                                   title="Turismo Rural">Turismo Rural</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/colegios/"
                           title="Colegios">Colegios</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.leonoticias.com/colegios/divina-pastora/"
                                   title="Colegio Divina Pastora">Colegio Divina Pastora</a></h4><h4><a href="http://www.leonoticias.com/colegios/leones/"
                                   title="Colegio Leonés">Colegio Leonés</a></h4><h4><a href="http://www.leonoticias.com/colegios/penacorada/"
                                   title="Colegio Peñacorada">Colegio Peñacorada</a></h4><h4><a href="http://www.leonoticias.com/colegios/teresianas/"
                                   title="Colegio Santa Teresa">Colegio Santa Teresa</a></h4><h4><a href="http://www.leonoticias.com/colegios/san-juan-de-la-cruz/"
                                   title="Colegio San Juan de la Cruz">Colegio San Juan de la Cruz</a></h4><h4><a href="http://www.leonoticias.com/colegios/guarderias/"
                                   title="Guarderias">Guarderias</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/padres-hijos/"
                           title="Ser Padres">Ser Padres</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://www.leonoticias.com/padres-hijos/alimentacion/"
                                   title="Alimentación">Alimentación</a></h4><h4><a href="http://www.leonoticias.com/padres-hijos/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="http://www.leonoticias.coms/padres-hijos/embarazo/"
                                   title="Embarazo">Embarazo</a></h4><h4><a href="http://www.leonoticias.com/padres-hijos/estilo/"
                                   title="Estilo">Estilo</a></h4><h4><a href="http://www.leonoticias.com/padres-hijos/fertilidad/"
                                   title="Fertilidad">Fertilidad</a></h4><h4><a href="http://www.leonoticias.com/padres-hijos/psicologia/"
                                   title="Psicología">Psicología</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com//"
                           title="Canales">Canales</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://www.leonoticias.com/campo/"
                                   title="Campo">Campo</a></h4><h4><a href="http://www.leonoticias.com/universidad/"
                                   title="Universidad">Universidad</a></h4><h4><a href="http://www.leonoticias.com/cocina/"
                                   title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.leonoticias.com/play/"
                                   title="Play">Play</a></h4><h4><a href="http://www.leonoticias.com/decoracion/"
                                   title="Decoración">Decoración</a></h4><h4><a href="http://www.leonoticias.com/tecnologia/"
                                   title="Tecnología">Tecnología</a></h4><h4><a href="http://www.leonoticias.com/motor/"
                                   title="Motor">Motor</a></h4></hgroup></li><li><h3><a href="/multimedia/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="/multimedia/graficos/"
                           title="Gráficos">Gráficos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://oferplan.leonoticias.com/" title="Oferplan">Oferplan</a></h3></li><li><h3><a href="http://hoycinema.abc.es/cartelera/leon-24/" title="Cartelera">Cartelera</a></h3></li><li><h3><a href="http://www.leonoticias.com/servicios/sorteos/" title="Resultados Loterias">Resultados Loterias</a></h3></li><li><h3><a href="https://www.serfunle.com/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.leonoticias.com/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.cofleon.org/privada_leon/jsp/mapas/maps.jsp?tipo=fgu" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://www.renfe.com/" title="Trenes">Trenes</a></h3></li><li><h3><a href="http://www.leonoticias.com/guia-tv/" title="Guia TV">Guia TV</a></h3></li><li><h3><a href="http://www.leonoticias.com/eltiempo/castilla-y-leon/leon/leon.php" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="http://www.leonoticias.com/planes/" title="Planes">Planes</a></h3></li><li><h3><a href="http://www.aena.es/es/pasajeros/pasajeros.html" title="Aeropuerto">Aeropuerto</a></h3></li><li><h3><a href="https://www.alsa.es/nuestros-destinos" title="Autobuses">Autobuses</a></h3></li><li><h3><a href="http://blogs.leonoticias.com/" title="Blogs">Blogs</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.leonoticias.com/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/leon" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/leon/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_leon/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.leonoticias.com/" title="Blogs">Blogs</a></h3><h3><a href="https://www.serfunle.com/" title="Esquelas">Esquelas</a></h3><h3><a href="http://blogs.leonoticias.com/lolocausto/" title="Humor">Humor</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.15/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.15/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.leonoticias.com/squido/1.0.114/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201707111456');
        app.load('//static.vocento.com/paywall/1.0.21/paywall.js');
        app.load('//static.vocento.com/vam/3.3.1/vam.js');
        app.load('//static.vocento.com/video-player/1.0.15/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.9/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.4/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.14/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
            });
</script></body></html>